<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.4" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />	
	<title>IWACU | Les voix du Burundi  &#8211; Tubura : une ONG controversée</title>				
		
		<link rel="shortcut icon" href="http://www.iwacu-burundi.org/favicon.ico" type="image/x-icon">
		<link rel="icon" href="http://www.iwacu-burundi.org/favicon.ico" type="image/x-icon">
		<link type="image/x-icon" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/favicon.ico" rel="shortcut icon" />
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/android-chrome-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/favicon-16x16.png" sizes="16x16">
		<link rel="manifest" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/manifest.json">
			<link rel="manifest" href="/manifest.json">
			<meta name="msapplication-TileColor" content="#00963f">
			<meta name="msapplication-TileImage" content="/mstile-144x144.png">
			<meta name="theme-color" content="#00963f">
			<meta name="robots" content="all" />
			<meta name="revisit-After" content="1 day" />
			<link rel="pingback" href="http://www.iwacu-burundi.org/xmlrpc.php" />
						<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>

			<link rel='stylesheet'  href='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/css/print.css' type='text/css' media='print' />
			<title>Tubura : une ONG controversée &#8211; IWACU</title>
<meta name="description" content="IWACU ce sont toutes les voix du Burundi. Pas seulement les voix politiques. Iwacu s’intéresse à l’économie, la société, la justice, la santé, l’environnement, la culture, le sport, bref à tout ce qui fait la vie nationale. Nous ouvrons une nouvelle page de la presse écrite indépendante au Burundi. Lisez Iwacu, écrivez-nous, critiquez-nous, débattons, bâtissons ensemble la démocratie du pays." />
<meta name="keywords" content="Burundi, Hutu, Tusti, Twa, Ganwa, Afrique, EAC, Démocratie, Rwagasore, Ndadaye, Presse, Médias, Liberté, Bujumbura, Gitega, Ngozi, Rumonge, Bururi, Bubanza, Makamba, Tanganyika, Nil, Hippopotame, Rusizi, Ruvyironza, Malagarazi,information, média, presse, journalisme" />		
<meta property="og:title" content="Tubura : une ONG controversée" />
	<meta property="og:description" content="Sur la demande de son collègue de l’Agriculture et de l’Elevage, Pascal Barandagiye, ministre de l’Intérieur a suspendu, mardi 21 novembre, les ..." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.iwacu-burundi.org/tubura-une-ong-controversee/" />
	<meta property="og:image" content="http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Déo-Guide-Rurema.jpg" />
	<meta property="og:site_name" content="IWACU" />
<meta property="og:determiner" content="auto" />
<meta property="og:locale" content="fr-FR" />
	<meta property="og:website" content="http://www.iwacu-burundi.org" />
	<meta name="twitter:card" value="summary_large_image" />
	<meta name="twitter:url" value="http://www.iwacu-burundi.org/tubura-une-ong-controversee/" />
	<meta name="twitter:image" value="http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Déo-Guide-Rurema.jpg" />
	<meta name="twitter:title" value="Tubura : une ONG controversée" />
	<meta name="twitter:description" value="Sur la demande de son collègue de l’Agriculture et de l’Elevage, Pascal Barandagiye, ministre de l’Intérieur a suspendu, mardi 21 novembre, les ..." />
	<meta name="twitter:site" value="@iwacuinfo" />
<meta name="twitter:creator" value="@iwacuinfo" />
	<meta name="DC.Title" content="Tubura : une ONG controversée">
	<meta name="DC.Publisher" content="IWACU">
<meta name="DC.Language" scheme="UTF-8" content="fr-FR">
	<meta name="DC.Description" content="Sur la demande de son collègue de l’Agriculture et de l’Elevage, Pascal Barandagiye, ministre de l’Intérieur a suspendu, mardi 21 novembre, les ...">
	<meta name="DC.Identifier" content="http://www.iwacu-burundi.org/tubura-une-ong-controversee/">
<meta name="DC.Date" content="2017-12-06">
	<meta name="DC.Subject" content="Agriculture">
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IWACU &raquo; Flux" href="http://www.iwacu-burundi.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="IWACU &raquo; Flux des commentaires" href="http://www.iwacu-burundi.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IWACU &raquo; Tubura : une ONG controversée Flux des commentaires" href="http://www.iwacu-burundi.org/tubura-une-ong-controversee/feed/" />
<link rel='stylesheet' id='mailpoet_public-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wss-style-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/wss-company-whatsapp-sharing-button/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='DroidSans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='iod-style-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/iwacu-open-data-plugin/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='yaga-style-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/yaga-blog-post/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='http://www.iwacu-burundi.org/wp-json/' />
<link rel='prev' title='La loi sur les le volontariat se fait attendre au Burundi' href='http://www.iwacu-burundi.org/la-loi-sur-les-le-volontariat-se-fait-attendre-au-burundi/' />
<link rel='next' title='Vacances écourtées dans l’enseignement primaire et secondaire' href='http://www.iwacu-burundi.org/vacances-ecourtees-dans-lenseignement-primaire-et-secondaire/' />
<link rel="canonical" href="http://www.iwacu-burundi.org/tubura-une-ong-controversee/" />
<link rel="alternate" type="application/json+oembed" href="http://www.iwacu-burundi.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iwacu-burundi.org%2Ftubura-une-ong-controversee%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iwacu-burundi.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iwacu-burundi.org%2Ftubura-une-ong-controversee%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					
</head>

<body class="post-template-default single single-post postid-89641 single-format-standard ms-guest ms-0"> 
	<!--[if lt IE 7]>
		<p class="browsehappy">Votre navigateur <strong>n'est pas à jour</strong>. 
		Pour afficher ce site correctement et améliorer votre expérience utilisateur, 
		<a href="http://browsehappy.com/">faites la mise à jour</a>.</p>
	<![endif]-->	

<div id="black">
	<div class="container col-lg-10 col-lg-10 col-sm-12 toptop">
		<nav id="navigation2">
		<div class="menu-top-menu-js-general-dynamique-container"><ul id="menu-top-menu-js-general-dynamique" class="menu"><li id="menu-item-71530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71530"><a href="http://www.iwacu-burundi.org/news/actualites/">Actualités</a></li>
<li id="menu-item-73254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73254"><a href="http://www.iwacu-burundi.org/news/regions/">Régions</a></li>
<li id="menu-item-71531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71531"><a href="http://www.iwacu-burundi.org/news/editorial/">Editorial</a></li>
<li id="menu-item-71532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71532"><a href="http://www.iwacu-burundi.org/news/ce-quon-en-pense/">Opinions</a></li>
<li id="menu-item-71533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71533"><a href="http://www.iwacu-burundi.org/publications-iwacu/">Publications</a></li>
<li id="menu-item-71536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71536"><a href="http://www.iwacu-burundi.org/archives-des-publications-diwacu/">Archives</a></li>
<li id="menu-item-71537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71537"><a href="http://www.iwacu-burundi.org/news/blogs/">Blogs</a></li>
<li id="menu-item-71538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71538"><a href="http://www.iwacu-burundi.org/news/webtv/">WebTV</a></li>
<li id="menu-item-75149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75149"><a href="http://www.iwacu-burundi.org/news/webradio/">Web Radio</a></li>
<li id="menu-item-71539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71539"><a href="http://iwacu-burundi.org/opendata/">Open Data</a></li>
</ul></div>		</nav>		
		<div id="menu_main_resp2" class="menu_main_resp_closed">
			ACTUS <span class="fa fa-angle-down"></span>
		</div>
			<div id="search_resp2" class="search_resp">
				<span class="glyphicon glyphicon-search"></span>
			</div>
		
			<button type="button" class="hamburger2" id="show2">
				<span class="glyphicon glyphicon-menu-hamburger"></span>
			</button>
	</div>
</div>	

<nav class="navbar navbar-inverse navbar-fixed-top">
    <div class="container supertop col-lg-10 col-lg-10 col-sm-12">
		<div id="top_networks">
			<div class="menu-menu-corporate-container"><ul id="menu-menu-corporate" class="menu"><li id="menu-item-74380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74380"><a href="http://www.iwacu-burundi.org/news/jean-bigirimana/">Jean Bigirimana</a></li>
<li id="menu-item-63332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63332"><a href="http://www.iwacu-burundi.org/le-groupe-iwacu/">Groupe IWACU</a></li>
<li id="menu-item-77079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77079"><a href="http://www.iwacu-burundi.org/souscription/">Le Club</a></li>
<li id="menu-item-63346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63346"><a href="http://www.iwacu-burundi.org/eboutique/">E-boutique</a></li>
<li id="menu-item-63347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63347"><a href="http://www.iwacu-burundi.org/contact/">Contact</a></li>
</ul></div>		</div>
        
		<div id="navbar">
          <div class="navbar-right">
            <div id="top_connect">
	<div id="clublogin">
						<span class="topright">&nbsp;&nbsp;
					<a href="http://www.iwacu-burundi.org/index.php/connexion/" data-toggle="tooltip" data-placement="bottom" title="Connectez-vous à votre espace">
					<button class="btn btn-con">Me connecter</button></a> 	
												
						<a href="http://www.iwacu-burundi.org/index.php/souscription/" data-toggle="tooltip" data-placement="bottom" title="Devenir membre du Club"><button class="btn">
						M'abonner</button></a>
				</span>
				</div>
</div>          </div>
        </div>
     </div>
</nav>

<!-- Header -->
<div class="container col-lg-10 col-sm-12">

<div id="header">
	<header>	
			<div class="newsticker">
				<div class="breaking">A la une</div>
					<ul id="js-news" class="js-hidden">
																			<li class="news-item">
								<a href="http://www.iwacu-burundi.org/ue-afrique-un-avenir-commun-2/" rel="bookmark">UE-Afrique: un avenir commun</a>
							</li>
													<li class="news-item">
								<a href="http://www.iwacu-burundi.org/somalie-reportage-images/" rel="bookmark">Somalie : reportage en images</a>
							</li>
													<li class="news-item">
								<a href="http://www.iwacu-burundi.org/somalie-vers-une-armee-et-une-police-sans-amisom/" rel="bookmark">Somalie : vers une armée et une police sans Amisom ?</a>
							</li>
													<li class="news-item">
								<a href="http://www.iwacu-burundi.org/vacances-ecourtees-dans-lenseignement-primaire-et-secondaire/" rel="bookmark">Vacances écourtées dans l’enseignement primaire et secondaire</a>
							</li>
													<li class="news-item">
								<a href="http://www.iwacu-burundi.org/tubura-une-ong-controversee/" rel="bookmark">Tubura : une ONG controversée</a>
							</li>
											</ul>
						<div id="datehome"> 
							<script type="text/javascript">
								var dDate = new Date() ;
								var Mois = new Array("janvier","février","mars","avril","mai","juin","juillet","août","septembre","octobre","novembre","décembre");
								document.write(dDate.getDate() + " " + Mois[dDate.getMonth()] + " " + dDate.getFullYear()) ;
							</script>
						</div>
				<div class="arrow-left"></div>
			</div>
			
			<div id="logo">
				<a href="http://www.iwacu-burundi.org/" title="Iwacu - Les voix du Burundi">
					<img src="http://www.iwacu-burundi.org/images/logo.jpg" alt="Les voix du Burundi" />
				</a>
			</div>	
			
			
					
		<div id="search">
				<ul id="langues">
					<li>
						<a href="http://www.iwacu-burundi.org" title="IWACU en français"><strong>FR</strong></a> |
					</li>
					<li>
						<a href="http://www.iwacu-burundi.org/englishnews/" target="_blank" title="IWACU English news">EN</a> |
					</li>
					<li>
						 <a href="http://www.iwacu-burundi.org/blogs/ikirundi/" target="_blank" title="IWACU mu Kirundi">RN</a>
					</li>
				</ul>
						 <form class="navbar-form" method="get" action="http://www.iwacu-burundi.org/">
							<input type="text" placeholder="Recherche..." title="recherche" class="form-control"  name="s"  />
							<button type="submit" value="OK" title="ok" class="sbutton">ok</button>
						</form>			
		</div>
			<div id="topmenu">
				<div id="c_341a9977e79199b1f2634faab7cb8a1e" class="normal meteo"><h2 style="color: #656565; margin: 0 0 3px; padding: 2px; font: bold 13px/1.2 Arial; text-align: center; width=96%"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bujumbura.html" style="color: #656565; text-decoration: none; font: bold 13px/1.2 Arial;">Météo à Bujumbura</a></h2><div id="w_341a9977e79199b1f2634faab7cb8a1e" class="normal" style="height:100%"></div></div><script type="text/javascript" src="http://www.meteorama.fr/widget/loader/341a9977e79199b1f2634faab7cb8a1e"></script>
			</div>	
	</header>					
</div>
<div class="row">		
	<div id="navigation">
		<div class="menu-topmenu-container col-lg-10">
			<nav class="main-nav">
				<div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu"><li id="menu-item-50572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50572"><a href="http://www.iwacu-burundi.org/news/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-71502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71502"><a href="http://www.iwacu-burundi.org/news/actualites/politique/">Politique</a>
	<ul class="sub-menu">
		<li id="menu-item-71503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71503"><a href="http://www.iwacu-burundi.org/news/actualites/politique/diplomatie/">Diplomatie</a></li>
		<li id="menu-item-71504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71504"><a href="http://www.iwacu-burundi.org/news/actualites/politique/vrj/">Vérité, Reconciliation, Justice</a></li>
	</ul>
</li>
	<li id="menu-item-71505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71505"><a href="http://www.iwacu-burundi.org/news/actualites/economie/">Économie</a>
	<ul class="sub-menu">
		<li id="menu-item-71507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71507"><a href="http://www.iwacu-burundi.org/news/actualites/economie/gouvernance/">Gouvernance</a></li>
		<li id="menu-item-71506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71506"><a href="http://www.iwacu-burundi.org/news/actualites/economie/on-avance/">« On avance &#8230; »</a></li>
		<li id="menu-item-71508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71508"><a href="http://www.iwacu-burundi.org/news/actualites/economie/developpement/">Développement</a></li>
	</ul>
</li>
	<li id="menu-item-71509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71509"><a href="http://www.iwacu-burundi.org/news/actualites/securite/">Sécurité</a>
	<ul class="sub-menu">
		<li id="menu-item-71510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71510"><a href="http://www.iwacu-burundi.org/news/actualites/securite/droits-humains/">Droits Humains</a></li>
		<li id="menu-item-71511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71511"><a href="http://www.iwacu-burundi.org/news/actualites/securite/intemperie/">Intempéries</a></li>
	</ul>
</li>
	<li id="menu-item-71512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71512"><a href="http://www.iwacu-burundi.org/news/actualites/justice/">Justice</a></li>
	<li id="menu-item-71513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71513"><a href="http://www.iwacu-burundi.org/news/au-coeur/societe/">Société</a>
	<ul class="sub-menu">
		<li id="menu-item-71514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71514"><a href="http://www.iwacu-burundi.org/news/au-coeur/societe/pour-vous-jeunes/">Pour vous les jeunes</a></li>
		<li id="menu-item-71515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71515"><a href="http://www.iwacu-burundi.org/news/au-coeur/societe/pour-vous-madame/">Pour vous, Madame</a></li>
	</ul>
</li>
	<li id="menu-item-71516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71516"><a href="http://www.iwacu-burundi.org/news/au-coeur/medias/">Médias</a>
	<ul class="sub-menu">
		<li id="menu-item-71517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71517"><a href="http://www.iwacu-burundi.org/news/au-coeur/medias/club-presse/">Club de la Presse</a></li>
	</ul>
</li>
	<li id="menu-item-71519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71519"><a href="http://www.iwacu-burundi.org/news/au-coeur/culture/">Culture</a></li>
	<li id="menu-item-71518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71518"><a href="http://www.iwacu-burundi.org/news/au-coeur/education/">Éducation</a></li>
	<li id="menu-item-71520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-71520"><a href="http://www.iwacu-burundi.org/news/au-coeur/environnement/">Environnement</a>
	<ul class="sub-menu">
		<li id="menu-item-71521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71521"><a href="http://www.iwacu-burundi.org/news/au-coeur/environnement/agriculture/">Agriculture</a></li>
		<li id="menu-item-71522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71522"><a href="http://www.iwacu-burundi.org/news/au-coeur/environnement/elevage/">Elevage</a></li>
		<li id="menu-item-71523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71523"><a href="http://www.iwacu-burundi.org/news/au-coeur/environnement/peche/">Pêche</a></li>
	</ul>
</li>
	<li id="menu-item-71525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71525"><a href="http://www.iwacu-burundi.org/news/au-coeur/sports/">Sports</a></li>
	<li id="menu-item-71526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71526"><a href="http://www.iwacu-burundi.org/news/actualites/sante/">Santé</a></li>
	<li id="menu-item-71527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71527"><a href="http://www.iwacu-burundi.org/news/actualites/religion/">Religion</a></li>
	<li id="menu-item-71524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71524"><a href="http://www.iwacu-burundi.org/news/au-coeur/diaspora/">Diaspora</a></li>
</ul>
</li>
<li id="menu-item-73255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73255"><a href="http://www.iwacu-burundi.org/news/regions/">Régions</a>
<ul class="sub-menu">
	<li id="menu-item-73265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73265"><a href="http://www.iwacu-burundi.org/news/regions/region-centre/">Région Centre</a></li>
	<li id="menu-item-73256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73256"><a href="http://www.iwacu-burundi.org/news/regions/region-est/">Région Est</a></li>
	<li id="menu-item-73257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73257"><a href="http://www.iwacu-burundi.org/news/regions/region-nord/">Région Nord</a></li>
	<li id="menu-item-73258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73258"><a href="http://www.iwacu-burundi.org/news/regions/region-ouest/">Région Ouest</a></li>
	<li id="menu-item-73259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73259"><a href="http://www.iwacu-burundi.org/news/regions/region-sud/">Région Sud</a></li>
</ul>
</li>
<li id="menu-item-71528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71528"><a href="http://www.iwacu-burundi.org/news/editorial/">Editorial</a></li>
<li id="menu-item-50575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50575"><a href="http://www.iwacu-burundi.org/news/focus/opinion/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-50624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50624"><a href="http://www.iwacu-burundi.org/news/focus/opinion/a-propos-de/">À propos de …</a></li>
	<li id="menu-item-50626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50626"><a href="http://www.iwacu-burundi.org/news/focus/opinion/regards-croisees/">Regards croisées</a></li>
	<li id="menu-item-50623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50623"><a href="http://www.iwacu-burundi.org/news/focus/opinion/">Opinion</a></li>
	<li id="menu-item-50579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50579"><a href="http://iwacu-burundi.org/magazine/">Edition spéciale</a></li>
</ul>
</li>
<li id="menu-item-65797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65797"><a href="http://www.iwacu-burundi.org/publications-iwacu/">Publications</a></li>
<li id="menu-item-75147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75147"><a href="http://www.iwacu-burundi.org/news/blogs/">Blogs</a></li>
<li id="menu-item-71529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71529"><a href="http://www.iwacu-burundi.org/news/webtv/">WebTV</a></li>
<li id="menu-item-75145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75145"><a href="http://www.iwacu-burundi.org/news/webradio/">Web Radio</a></li>
<li id="menu-item-65796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65796"><a href="http://iwacu-burundi.org/opendata/">Open Data</a></li>
<li id="menu-item-65822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65822"><a href="http://www.iwacu-burundi.org/news/archives/">Archives web</a></li>
</ul></div>			</nav>	
			<div id="menu_main_resp" class="menu_main_resp_closed">
				ACTUS  <span class="fa fa-angle-down"></span>
			</div>
			<div id="search_resp" class="search_resp">
				<span class="glyphicon glyphicon-search"></span>
			</div>
			<button type="button" class="hamburger" id="show">
				<span class="glyphicon glyphicon-menu-hamburger"></span>
			</button>
		</div>
	</div>
</div>
</div>
		
	<!--Responsive-->
		<div id="search_resp_open2">
			<form class="container col-lg-10 col-sm-12" method="get" action="http://www.iwacu-burundi.org/">
				<input type="text" placeholder="Recherche..." title="recherche" class="form-control2"  name="s"  />
				<button type="submit" value="OK" title="ok" class="sbutton">OK</button>
			</form>		
		</div>
		
		<div id="search_resp_open">
			<form class="container col-lg-10 col-sm-12" method="get" action="http://www.iwacu-burundi.org/">
				<input type="text" placeholder="Recherche..." title="recherche" class="form-control"  name="s"  />
				<button type="submit" value="OK" title="ok" class="sbutton">OK</button>
			</form>		
		</div>
		
		<div id="menu_main_resp_open">
			<h3>IWACU</h3>
			<div class="menu-menu-top-responsive-mobiles-container"><ul id="menu-menu-top-responsive-mobiles" class="menu"><li id="menu-item-63349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63349"><a href="http://www.iwacu-burundi.org/news/actualites/">Actualités</a></li>
<li id="menu-item-73253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73253"><a href="http://www.iwacu-burundi.org/news/regions/">Régions</a></li>
<li id="menu-item-63350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63350"><a href="http://www.iwacu-burundi.org/news/editorial/">Editorial</a></li>
<li id="menu-item-71552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71552"><a href="http://www.iwacu-burundi.org/publications-iwacu/">Publications</a></li>
<li id="menu-item-71550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="http://www.iwacu-burundi.org/news/webtv/">WebTV</a></li>
<li id="menu-item-75151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75151"><a href="http://www.iwacu-burundi.org/news/webradio/">Web Radio</a></li>
<li id="menu-item-75150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75150"><a href="http://iwacu-burundi.org/opendata/">Open Data</a></li>
<li id="menu-item-63351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63351"><a href="http://www.iwacu-burundi.org/news/blogs/">Blogs</a></li>
<li id="menu-item-71551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71551"><a href="http://www.iwacu-burundi.org/archives-des-publications-diwacu/">Archives</a></li>
<li id="menu-item-63352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63352"><a href="http://iwacu-burundi.org/magazine/">Edition spéciale</a></li>
</ul></div>				<div id="menu_main_resp_closed" class="menu_main_resp_closed">
					<span class="glyphicon glyphicon-remove"> </span>
				</div>
		</div>
		
		<div id="nav_corporate" style="padding-to:70px;">
			<h3>IWACU</h3>
			<h4>Notre groupe</h4>
			<div class="menu-menu-corporate-container"><ul id="menu-menu-corporate-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74380"><a href="http://www.iwacu-burundi.org/news/jean-bigirimana/">Jean Bigirimana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63332"><a href="http://www.iwacu-burundi.org/le-groupe-iwacu/">Groupe IWACU</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77079"><a href="http://www.iwacu-burundi.org/souscription/">Le Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63346"><a href="http://www.iwacu-burundi.org/eboutique/">E-boutique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63347"><a href="http://www.iwacu-burundi.org/contact/">Contact</a></li>
</ul></div>			<h4>Nos services</h4>
				<div class="menu-menu-services-container"><ul id="menu-menu-services" class="menu"><li id="menu-item-63333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63333"><a href="http://www.iwacu-burundi.org/la-meteo/">La météo</a></li>
<li id="menu-item-63915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63915"><a href="http://www.iwacu-burundi.org/taux-de-change/">Taux de change</a></li>
</ul></div>					<div class="closed_nav_corporate">
						<span class="glyphicon glyphicon-remove" data-toggle="tooltip" data-placement="top" title="Fermer le menu"> </span>
					</div>
		</div>

<div class="container col-lg-10 col-sm-12" style="clear:both;">

		
		<div class="row inpub">
			 		</div>
		
<div class="row">	<div class="col-lg-12 col-md-12 col-sm-12 single-web-tv">			
<div class="col-lg-8 col-md-8 col-sm-8 main" id="main-webtv">

						<div style="padding:0 0 36px 0;">
					<span class="catiwacu-single">
					Agriculture					</span>
				</div>
					
					<h1 class="title single-title">Tubura : une ONG controversée</h1>

					<div class="post-info">		
						<span id="auth">	 	
						
												</span>
						<span class="autha">
						
						<a href="http://www.iwacu-burundi.org/author/gahamaparfait/" title="Articles par Parfait Gahama" class="author url fn" rel="author">Parfait Gahama</a> </span>&nbsp; 
								
						 
						
						<span class="blockfont">
						<a href="javascript:decreaseFontSize();" title="Diminuer la taille du texte" data-toggle="tooltip">
							<span class="glyphicon glyphicon-minus"></span> 
							<span class="fa fa-font"> </span> <span class="screen-reader-text">diminuer la taille du texte</span>
						</a>
									/
						<a href="javascript:increaseFontSize();" title="Agrandir la taille du texte" data-toggle="tooltip">
							<span class="fa fa-font fa-lg"> </span>
							<span class="glyphicon glyphicon-plus"> </span> <span class="screen-reader-text">augmenter la taille du texte</span>
						</a> 
								
						</span>						
					</div>
							<div id="smalnet">
							<a title="Partager par e-mail" data-toggle="tooltip" href="/cdn-cgi/l/email-protection#cbf4b8bea9a1aea8bff69ea5ebaaa6a2ebb8a4bea3aaa2bfaeebbbaab9bfaaacaeb9eba8aebfebaab9bfa2a8a7aeebaabdaea8ebbda4beb8ebf1eb9fbea9beb9aaebf1ebbea5aeeb84858ceba8a4a5bfb9a4bdaeb9b80862aeedaaa6bbf0a9a4afb2f68f0862a8a4bebdb9aeb1ebf1ebf7b8bfb9a4a5acf59fbea9beb9aaebf1ebbea5aeeb84858ceba8a4a5bfb9a4bdaeb9b80862aef7e4b8bfb9a4a5acf5eda5a9b8bbf0f1eda5a9b8bbf0f7aaeba3b9aeadf6a3bfbfbbf1e4e4bcbcbce5a2bcaaa8bee6a9beb9bea5afa2e5a4b9ace4bfbea9beb9aae6bea5aee6a4a5ace6a8a4a5bfb9a4bdaeb9b8aeaee4f5a3bfbfbbf1e4e4bcbcbce5a2bcaaa8bee6a9beb9bea5afa2e5a4b9ace4bfbea9beb9aae6bea5aee6a4a5ace6a8a4a5bfb9a4bdaeb9b8aeaee4f7e4aaf5" rel="nofollow">
	<span class="fa fa-envelope-o fa-lg"> </span>
		<span class="screen-reader-text">Partager par e-mail</span>
</a>
	<!--Twitter-->

		<a target="_blank" title="Partager sur Twitter" data-toggle="tooltip" href="http://twitter.com/home?status=Tubura : une ONG controversée+http://www.iwacu-burundi.org/tubura-une-ong-controversee/ via @iwacuinfo "> 
		<span class="fa fa-twitter fa-lg"> </span>
			<span class="screen-reader-text">Partager sur Twitter</span>
	</a>
		<!--Facebook-->
			<a href="http://www.facebook.com/sharer.php?u=http://www.iwacu-burundi.org/tubura-une-ong-controversee/&t=Tubura : une ONG controversée" target="blank"><span class="fa fa-facebook fa-lg" title="Partager sur Facebook" data-toggle="tooltip"> </span>
			<span class="screen-reader-text">Partager cet article sur Facebook</span>
			</a>
			<!--Linked In-->
				<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.iwacu-burundi.org/tubura-une-ong-controversee/&title=Tubura : une ONG controversée&summary=&source="  title="Partager sur LinkedIn" data-toggle="tooltip">
					<span class="fa fa-linkedin fa-lg"> </span> 
						<span class="screen-reader-text">Partager sur LinkedIn</span></a>
							<!--Google Plus-->
							<a target="_blank" href="https://plus.google.com/share?url=http://www.iwacu-burundi.org/tubura-une-ong-controversee/" title="Partager sur Google+" data-toggle="tooltip"> 
								<span class="fa fa-google-plus fa-lg"> </span>
									<span class="screen-reader-text">Partager sur Google+</span>
							</a>
							<a href="javascript:window.print()" title="Imprimer cette page" data-toggle="tooltip">
								<span class="fa fa-print"></span> <span class="screen-reader-text">imprimer la page</span>
							</a>							</div>	
								
								<!--WhatsApp Share for WordPress:https://www.wss.com.ve/ --><div class="wss_container"><a href="whatsapp://send?text=Tubura : une ONG controversée - http%3A%2F%2Fwww.iwacu-burundi.org%2Ftubura-une-ong-controversee%2F?utm_source=WhatsApp%26utm_medium=Messenger" class="wss" style="background-color:#009640"></a></div>	
		<div class="clear"></div>
		
		<section class="article">
				
			<article id="post-89641" class="post post-89641 type-post status-publish format-standard has-post-thumbnail hentry category-agriculture category-z_home_left tag-tubura">
				<div id="infotime">
					
					<span class="time">06-12-2017 </span> 
				</div>
			
			<p><strong>Sur la demande de son collègue de l’Agriculture et de l’Elevage, Pascal Barandagiye, ministre de l’Intérieur a suspendu, mardi 21 novembre, les activités de cette ONG américaine. Les bénéficiaires s’en alarment. </strong></p>
<div id="attachment_89378" style="max-width: 449px" class="wp-caption alignleft"><a href="http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Déo-Guide-Rurema.jpg"><img class=" wp-image-89378" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Déo-Guide-Rurema.jpg" alt="" width="439" height="293" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Déo-Guide-Rurema.jpg 700w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Déo-Guide-Rurema-150x100.jpg 150w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Déo-Guide-Rurema-300x200.jpg 300w" sizes="(max-width: 439px) 100vw, 439px" /></a><p class="wp-caption-text">Déo Guide Rurema : « Nous n’allons pas tolérer des organisations qui distraient la population au lieu de la développer.»</p></div>
<p>Déo Guide Rurema, ministre de l’Agriculture et de l’Elevage, reproche à l’ONG Tubura de prélever de frais exorbitants pour l’encadrement et la distribution des engrais chimiques. « Le ministère de l’Agriculture dispose des vulgarisateurs sur toutes les collines du pays. » Par ailleurs, il signale que ces engrais sont subventionnés par le gouvernement.</p>
<p>M. Rurema souligne que son ministère n’acceptera pas que des organisations viennent au pays pour dérouter les programmes et les bonnes initiatives du gouvernement. Et de mettre en garde : « Nous n’allons pas tolérer des organisations qui paupérisent davantage la population au lieu de la développer.»</p>
<p>Alessia Mortara, la chargée des relations externes à l’ONG Tubura, ne comprend pas les raisons de cette suspension : « Actuellement, des discussions sont en cours avec les partenaires du gouvernement. Nous osons espérer une issue à cette situation.» Et aussitôt de lâcher : « Toutefois, nous restons toujours investis dans le développement agricole de la population à travers une bonne collaboration avec les autorités administratives.»</p>
<p><strong>Crainte d’une baisse de production</strong></p>
<p>Depuis cette suspension, les agriculteurs ne savent pas à quel saint se vouer. Ils redoutent une baisse de leur production. « Sans doute, la production du maïs et du haricot va chuter », craint Evariste Bukuru, agriculteur de la colline Rutegama, en commune Giheta de la province Gitega.</p>
<p>Il fait savoir que Tubura leur fournissait des pesticides contre les chenilles légionnaires qui ravagent leurs champs de maïs. Mais depuis cette suspension, c’est la désolation, les insectes ayant repris du terrain. « Sans moyens financiers, où va-t-on trouver de l’argent pour se procurer ces pesticides ?» De plus, cette organisation leur donnait des fertilisants et des semences à crédit. Le remboursement se faisait après la récolte. Ce n’est pas le cas contraire pour les engrais chimiques fournis par le gouvernement. « Le payement doit être fait au préalable.»</p>
<p>M. Bukuru souligne que grâce aux activités de Tubura, la production du maïs a triplé la saison dernière. Si cette décision persiste, prévient-il, notre région sera frappée par la famine.</p>
<p>Leticia Manirambona, vulgarisateur de Tubura sur la colline Rutegama, soutient que cette suspension aura de lourdes conséquences. « Les agriculteurs manqueront des semences et fertilisants pour la saison culturale prochaine. » De plus, argue-t-elle, après l’octroi des semences et engrais chimiques, Tubura accompagnait et donnait surtout des conseils aux agriculteurs. Notamment sur l’utilisation des engrais chimiques.</p>
<p>Alexis kwizera, agriculteur de la colline Rwasazi en commune Muramvya n’en démord pas de cette suspension. « Grâce à cette ONG, la production de la pomme de terre a plus que doublé.» De surcroît, les paysans avaient appris l’utilisation convenable des engrais chimiques.</p>
<p><strong>Les employés craignent le chômage </strong></p>
<p>« Cette décision nous inquiète», s’indigne N.K., employé de cette organisation rencontré au chef-lieu de la province Muramvya. Là où le bât blesse, explique-t-il, nous n’avons aucune information officielle de la part de nos dirigeants sur les causes de la suspension. « Les responsables nous ont signifié qu’ils ont entamé des négociations avec le gouvernement.»</p>
<p>N.K. assure que cette décision menace la survie de sa famille : «Mon épouse travaillait également chez Tubura. Si cette suspension se maintienne, nous allons faire face à la famine.</p>
<p>A.M., un autre employé de Tubura, abonde dans le même sens. « Nous risquons d’aller au chômage.» Ce père de trois enfants confie que son épouse est au chômage, depuis cinq ans. « J’ai renoncé à la profession d’enseignant, il y a de cela six mois. Si cette situation dure plusieurs jours, de nombreuses familles auront d’énormes difficultés à subvenir à leurs besoins.</p>
<p>S.N., habitant de la colline Rwasazi, quant à lui, dénonce la méthode de recrutement au sein de cette ONG. « Les responsables chargés du recrutement favorisent ceux avec qui ils ont des liens familiaux». Même sa politique salariale n’est pas équitable. Elle présentait d’énormes disparités pour des employés qui ont un même diplôme.</p>
<p>Toutefois, il reconnaît que les activités de Tubura ont augmenté remarquablement la production du maïs, du haricot et de la pomme de terre. Elle fournissait des engrais chimiques et des semences sélectionnées à crédit. Mais il déplore qu’elle exigeait d’énormes bénéfices lors du remboursement de la dette.</p>
<p><strong>Le revers de la médaille…</strong></p>
<p>Quant à Joseph Nyabenda, agronome communal de Giheta, il fustige l’approche utilisée par Tubura dans la fourniture des fertilisants. « Elle fournit aux agriculteurs des engrais à crédit avec une marge bénéficiaire énorme, soit 9 500 Fbu par sac de 25 kilos.» Il fait savoir que l’ONG vend un sac de 25 kilos d’engrais à 37500 Fbu alors que son prix fixé par le gouvernement est de 28.000 Fbu. De surcroît, Tubura fournit des engrais importés et subventionnés par l’Etat.</p>
<p>M. Nyabenda estime que cette ONG s’est transformée en une entreprise commerciale de fertilisants alors qu’elle a un statut d’une organisation sans but lucratif. Ceci empêche les agriculteurs d’adhérer au programme de distribution des engrais chimiques du gouvernement. Au cours de la saison culturale B de cette année, aucun agriculteur de la zone Kabanga n’a acheté le moindre gramme des engrais fournis par l’Etat.</p>
<p>Signalons que Tubura œuvrait dans les provinces de Muramvya, Gitega, Ngozi, Kayanza et Mwaro.</p>
<h3>Lire aussi :<a href="http://iwacu-burundi.org/opendata/iod-bu-136-evolution-des-importations-des-engrais-chimiques/" target="_blank" rel="noopener"> Evolution des importations des engrais chimiques pour la période de 2013 à 2017</a></h3>
<div id="highcharts-ytovogy"><script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script src='//cloud.highcharts.com/inject/ytovogy' defer='defer'></script></div>
			</article>
		</section>
								
				<div class="clear"></div>
								 	
								
			<div class="share">
			<span class="tagtext">Mots-clés :</span><a href="http://www.iwacu-burundi.org/tag/tubura/" rel="tag">Tubura</a>			<hr/>
			<h4>Partager cet article</h4> <a title="Partager par e-mail" data-toggle="tooltip" href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca83ebd09edfd3d79ecdd1cbd6dfd7cadb9ecedfcccadfd9dbcc9edddbca9edfcccad7ddd2db9edfc8dbdd9ec8d1cbcd9e849eeacbdccbccdf9e849ecbd0db9ef1f0f99eddd1d0caccd1c8dbcccd7d17db98dfd3ce85dcd1dac783fa7d17ddd1cbc8ccdbc49e849e82cdcaccd1d0d980eacbdccbccdf9e849ecbd0db9ef1f0f99eddd1d0caccd1c8dbcccd7d17db8291cdcaccd1d0d98098d0dccdce858498d0dccdce8582df9ed6ccdbd883d6cacace849191c9c9c990d7c9dfddcb93dccbcccbd0dad790d1ccd991cacbdccbccdf93cbd0db93d1d0d993ddd1d0caccd1c8dbcccddbdb9180d6cacace849191c9c9c990d7c9dfddcb93dccbcccbd0dad790d1ccd991cacbdccbccdf93cbd0db93d1d0d993ddd1d0caccd1c8dbcccddbdb918291df80" rel="nofollow">
	<span class="fa fa-envelope-o fa-lg"> </span>
		<span class="screen-reader-text">Partager par e-mail</span>
</a>
	<!--Twitter-->

		<a target="_blank" title="Partager sur Twitter" data-toggle="tooltip" href="http://twitter.com/home?status=Tubura : une ONG controversée+http://www.iwacu-burundi.org/tubura-une-ong-controversee/ via @iwacuinfo "> 
		<span class="fa fa-twitter fa-lg"> </span>
			<span class="screen-reader-text">Partager sur Twitter</span>
	</a>
		<!--Facebook-->
			<a href="http://www.facebook.com/sharer.php?u=http://www.iwacu-burundi.org/tubura-une-ong-controversee/&t=Tubura : une ONG controversée" target="blank"><span class="fa fa-facebook fa-lg" title="Partager sur Facebook" data-toggle="tooltip"> </span>
			<span class="screen-reader-text">Partager cet article sur Facebook</span>
			</a>
			<!--Linked In-->
				<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.iwacu-burundi.org/tubura-une-ong-controversee/&title=Tubura : une ONG controversée&summary=&source="  title="Partager sur LinkedIn" data-toggle="tooltip">
					<span class="fa fa-linkedin fa-lg"> </span> 
						<span class="screen-reader-text">Partager sur LinkedIn</span></a>
							<!--Google Plus-->
							<a target="_blank" href="https://plus.google.com/share?url=http://www.iwacu-burundi.org/tubura-une-ong-controversee/" title="Partager sur Google+" data-toggle="tooltip"> 
								<span class="fa fa-google-plus fa-lg"> </span>
									<span class="screen-reader-text">Partager sur Google+</span>
							</a>
							<a href="javascript:window.print()" title="Imprimer cette page" data-toggle="tooltip">
								<span class="fa fa-print"></span> <span class="screen-reader-text">imprimer la page</span>
							</a>			</div>


				 
				<div id="nav_article">
						<div id="prev_article"> 
							<a href="http://www.iwacu-burundi.org/urgent-arusha-une-pleniere-expeditive/" rel="prev"><span class="glyphicon glyphicon-step-backward" data-toggle="tooltip" title="Urgent &#8211; Arusha : une plénière expéditive"></span> <span class="screen-reader-text">Urgent &#8211; Arusha : une plénière expéditive</span></a>&nbsp;
						</div>
							<div id="next_article">
								&nbsp;<a href="http://www.iwacu-burundi.org/vacances-ecourtees-dans-lenseignement-primaire-et-secondaire/" rel="next"><span class="screen-reader-text">Vacances écourtées dans l’enseignement primaire et secondaire</span> <span class="glyphicon glyphicon-step-forward" data-toggle="tooltip" title="Vacances écourtées dans l’enseignement primaire et secondaire"></span></a>							</div>
					</div>
					
							
			
					
		<div class="clear"></div>
		
		<!-- You can start editing here. -->
	<div id="comments">
		<div class="total-comments"  style="background: #ECF0F1 none repeat scroll 0% 0% !important;padding: 3px 0px 3px 10px !important;font-size: 20px;color: #222D2F;line-height: 1.4;margin: 0px 0px 30px !important;font-weight: normal;border-radius: 3px !important;clear: both !important;"><i class="fa fa-comment"></i> &nbsp; <a href="http://www.iwacu-burundi.org/tubura-une-ong-controversee/#comments">2</a> &nbsp;&nbsp;Vos commentaires  <div id="pluscom" style="float: right;padding-right: 8px;cursor: pointer;color: #787878 !important;"> <span data-toggle="tooltip" title="Cacher/afficher les commentaires" class="glyphicon glyphicon-minus"> </div>  </span></div>
		<ol class="commentlist">
			<div class="navigation">
				<div class="alignleft"></div>
				<div class="alignright"></div>
			</div>
				<li class="comment even thread-even depth-1" id="li-comment-110875">
		<div id="comment-110875" class="commentBox">
			<div class="comment-author vcard">
								<span class="fn">CLAUDIO</span> 
			</div>
						<div class="commenttext">
				<p>QUE LES RESPONSBLES DE CETTE ONG ET REPRESENTANT DU MINISTERE EN CHERGE DE L&rsquo;AGRICULTURE S&rsquo;ASSAYENT ENSEMBLE POUR VIDER CETTE QUESTION. TUBURA OEUVRAIT AU PROFIT DES POPULATIONS RURALES ET LE VIF SOUHAIT POUR NOUS TOUS EST DE VOIR L&rsquo;AGRICULTURE BURUNDAISE PROSPERAIT. CEPENDANT, SI IL ADVIENDRAIT QUE CETTE ONG USE D&rsquo;UNE APPROCHE NON APPROPRIEE, JE SUIS CONVAINCU QUE LA MEILLEURE SOLUTION EST QUE LES PARTIES PRENANTES CI HAUTS CITEES S&rsquo;ENTENDE SUR QUELLE APPROCHE FAUT IL UTILISER ET A L&rsquo;ONG TUBURA DE VOIR COMMENT LES AUTRES ONGs SONT ENTRAIN D&rsquo;OPPERER ET DE MODIFIER SES APPROCHES LE CAS ECHEANT.</p>
				<div class="reply">
				 <span class="glyphicon glyphicon-chevron-right" style="padding-right:4px;"></span> 	<a rel='nofollow' class='comment-reply-link' href='http://www.iwacu-burundi.org/tubura-une-ong-controversee/?replytocom=110875#respond' onclick='return addComment.moveForm( "comment-110875", "110875", "respond", "89641" )' aria-label='Répondre à CLAUDIO'>Répondre</a>					
				</div>
			</div>
		</div>
	</li>
<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-110885">
		<div id="comment-110885" class="commentBox">
			<div class="comment-author vcard">
								<span class="fn">Agnoste</span> 
			</div>
						<div class="commenttext">
				<p>@CLAUDIO<br />
Ca ne vous fatigue pas de tout écrire en majuscules? En tous cas la lecture reste pénible!</p>
				<div class="reply">
				 <span class="glyphicon glyphicon-chevron-right" style="padding-right:4px;"></span> 	<a rel='nofollow' class='comment-reply-link' href='http://www.iwacu-burundi.org/tubura-une-ong-controversee/?replytocom=110885#respond' onclick='return addComment.moveForm( "comment-110885", "110885", "respond", "89641" )' aria-label='Répondre à Agnoste'>Répondre</a>					
				</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<div class="navigation">
				<div class="alignleft"></div>
				<div class="alignright"></div>
			</div>
		</ol>
	</div>
	
	


	<div id="commentsAdd" style="margin-top:30px">
<h3>Charte des utilisateurs des forums d'Iwacu</h3>
<div id="mentioncom">	
	Le contenu des commentaires ne doit pas contrevenir aux lois et réglementations en vigueur. Sont notamment illicites les propos racistes, antisémites, diffamatoires ou injurieux, appelant à des divisions ethniques ou régionalistes, divulguant des informations relatives à la vie privée d’une personne, utilisant des œuvres protégées par les droits d’auteur (textes, photos, vidéos…) sans mentionner la source.
<br/>
	<strong>Iwacu se réserve le droit de supprimer tout commentaire susceptible de contrevenir à la présente charte, 
	ainsi que tout commentaire hors-sujet, répété plusieurs fois, promotionnel ou grossier. 
	Par ailleurs, tout commentaire écrit en lettres capitales sera supprimé d’office.
</strong>
	</div>

	
	
	
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Ajouter un commentaire</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tubura-une-ong-controversee/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.iwacu-burundi.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><textarea autocomplete="nope"  id="895cae1321"  name="6c5de4b5ab"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "5556ea6ebe05a94083bdbdce57ca8bba" );document.getElementById("895cae1321").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='89641' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
		
		
	</div>
	<div class="clear blank"></div>
								
					
	<div style="clear:both;"></div>	
	
	<div id="google" style="border-top:1px solid #DEDEDE; margin-top:20px;padding-top:10px;font-size:12px;text-transform:uppercase;">
	<div>Publicité</div>

		<center>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Pub Google -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:728px;height:90px"
				 data-ad-client="ca-pub-1427975892991775"
				 data-ad-slot="2154989449"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</center>
	</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-4 sidebar">		
	<div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3 style="background:#121212;">Jean Bigirimana</h3>
	<div class="txtwidget">
		<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/08/pourjean.jpg" alt="Pour Jean Bigirimana" />
		<h4 style="color:#434343;">Notre collègue Jean Bigirimana a disparu depuis
		
		503		jours</h4>
		
		<h3>Finding Jean</h3>
			<table class="tabletv">
												<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/lumiere-sur-la-disparition-de-jean/" rel="bookmark">«Lumière sur la disparition de Jean»</a>
				</td>
			</tr>
						</table>
		<br/>
			<span class="glyphicon glyphicon-chevron-right"></span>
			<a style="text-decoration:underline;color:#EC1D25;fot-weight:bold;" href="http://www.iwacu-burundi.org/news/jean-bigirimana/">Voir toutes les actualités</a>
		<br/>
			<span class="glyphicon glyphicon-chevron-right"></span>
			<a style="text-decoration:underline;color:#EC1D25;fot-weight:bold;" href="http://www.iwacu-burundi.org/iwacu-en-deuil/">Rendre hommage</a>
		
		
			
	</div>
</div><div class="widget widget-sidebar webtv-is" style="margin-bottom:26px;">
<h3>Iwacu Web Radio | RNW Media</h3>
<table class="tabletv">
												<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-400x400.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/au-sommaire-de-ledition-de-ce-mardi-5-decembre-2017-du-journal-amakuru-yiwacu/" rel="bookmark">Au sommaire de l’édition de ce mardi 5 décembre 2017 du journal ’’Amakuru y’Iwacu’’</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/11/IMG-20171128-WA0055-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/11/IMG-20171128-WA0055-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/11/IMG-20171128-WA0055-500x500.jpg 500w, http://www.iwacu-burundi.org/wp-content/uploads/2017/11/IMG-20171128-WA0055-400x400.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/11/IMG-20171128-WA0055-600x600.jpg 600w, http://www.iwacu-burundi.org/wp-content/uploads/2017/11/IMG-20171128-WA0055-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/11/IMG-20171128-WA0055-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/11/IMG-20171128-WA0055-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/11/IMG-20171128-WA0055-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/11/IMG-20171128-WA0055-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/11/IMG-20171128-WA0055-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/11/IMG-20171128-WA0055-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/incamake-yamakuru-yiwacu-yo-ku-wa-5-kigarama-2017/" rel="bookmark">INCAMAKE Y’AMAKURU Y’IWACU YO KU WA 5 KIGARAMA 2017</a>
				</td>
			</tr>
							
</table>
		<div class="clear"></div>
</div><div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3 style="background:#009640;">Amakuru y’Iwacu, notre web radio sur WhatsApp</h3>
	<div class="txtwidget">
	<p class="ab"> 
		<span class="circle">1</span>
		 Ajoutez le numéro suivant à votre liste de contacts de votre GSM : + 257 76 002 004
	</p>
	<p class="ab"> 
		<span class="circle">2</span>
		Ouvrez l'application WhatsApp et envoyez un message à ce numéro avec votre nom + la mention "abonnement".
	</p>
	<p class="ab"> 
		<span class="circle">3</span>
		Il n'y a rien d'autre à faire : nous nous occupons de l'activation de votre compte. 
		Vous commencerez à recevoir nos émissions quotidiennes en direct sur votre smartphone.
	</p>
		<p id="whatsapp"><span class="fa fa-whatsapp fa-4x" aria-hidden="true"></span>
		</p>
	</div>
</div><div class="widget widget-sidebar"><h3><a class="rsswidget" href="http://feeds.feedburner.com/IwacuOpenData"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.iwacu-burundi.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://iwacu-burundi.org/opendata">IWACU Open Data</a></h3><ul><li><a class='rsswidget' href='http://iwacu-burundi.org/opendata/iod-bu-143-evolution-du-trafic-au-port-de-bujumbura/'>Evolution du trafic au Port de Bujumbura</a></li><li><a class='rsswidget' href='http://iwacu-burundi.org/opendata/iod-bu-139-valeur-ajoutee-brute-au-cout-des-facteurs/'>Valeur ajoutée brute au coût des facteurs ($ US courants)</a></li><li><a class='rsswidget' href='http://iwacu-burundi.org/opendata/iod-bu-142-deplaces-internes/'>Les statistiques sur les déplacés internes au Burundi (2002-2011)</a></li><li><a class='rsswidget' href='http://iwacu-burundi.org/opendata/iod-bu-140-compte-financier-net/'>Compte financier net (BDP, $ US courants)</a></li></ul></div><div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3>Le fil infos</h3>
<table class="tabletv">
												<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/ue-afrique-un-avenir-commun-2/" rel="bookmark">UE-Afrique: un avenir commun</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Somalie-filles-à-lécole-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Somalie-filles-à-lécole-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Somalie-filles-à-lécole-400x400.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Somalie-filles-à-lécole-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Somalie-filles-à-lécole-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Somalie-filles-à-lécole-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Somalie-filles-à-lécole-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Somalie-filles-à-lécole-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Somalie-filles-à-lécole-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Somalie-filles-à-lécole-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/somalie-reportage-images/" rel="bookmark">Somalie : reportage en images</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Les-troupes-burundaises--200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Les-troupes-burundaises--200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Les-troupes-burundaises--400x397.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Les-troupes-burundaises--100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Les-troupes-burundaises--350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Les-troupes-burundaises--32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Les-troupes-burundaises--50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Les-troupes-burundaises--64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Les-troupes-burundaises--96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Les-troupes-burundaises--128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/somalie-vers-une-armee-et-une-police-sans-amisom/" rel="bookmark">Somalie : vers une armée et une police sans Amisom ?</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-400x400.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Ministère-de-léducation-1-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/vacances-ecourtees-dans-lenseignement-primaire-et-secondaire/" rel="bookmark">Vacances écourtées dans l’enseignement primaire et secondaire</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Déo-Guide-Rurema-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Déo-Guide-Rurema-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Déo-Guide-Rurema-400x400.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Déo-Guide-Rurema-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Déo-Guide-Rurema-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Déo-Guide-Rurema-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Déo-Guide-Rurema-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Déo-Guide-Rurema-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Déo-Guide-Rurema-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/12/Déo-Guide-Rurema-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/tubura-une-ong-controversee/" rel="bookmark">Tubura : une ONG controversée</a>
				</td>
			</tr>
							
</table>
		<div class="clear"></div>
</div><div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3 style="background:#009640!important;">Maintenant sur Iwacu WebTV</h3>
											<div class="video_widget">
					 <iframe width="560" height="315" src="https://www.youtube.com/embed/il0QaT1Ad-Y" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe> 
				</div> 
				<div class="clear"></div>
<h4 id="view-all"><span class="fa fa-play-circle" aria-hidden="true"></span><a href="http://www.iwacu-burundi.org/news/webtv/" title="Voir toutes les vidéos">
Voir toutes les vidéos</a></h4>
</div><div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3 style="background:#1F1F1F!important;">Nos publications</h3>
	<div class="txtwidget">
		<table id="services">
			<tbody>
			
			<tr>
				<td style="width:49%;margin-right:1%;">
					<h5>L'hebdomadaire</h5>
				</td>
				<td style="width:49%;margin-left:1%;">
					<h5>Le mensuel</h5>
				</td>
			</tr>
			<tr>
				<td style="width:49.5%;margin-right:0.5%;">
					<img style="width:99%;height:auto;" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/12/iwacu_hebdo_455.jpg" alt="Iwacu hebdomadaire" /> 
				</td>
				<td style="width:49.5%;margin-left:0.5%;">
					<img style="width:99%;height:auto;" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/11/une-magazine-41.jpg" alt="Iwacu mensuel" /> 
					</td>
				</tr>
			</tbody>
		</table>
	</div>
</div><div class="widget widget-sidebar"><h3>Archives de nos publications</h3>			<div class="textwidget"><div class="txtwidget">
<ol>
<li>
<a href="http://www.iwacu-burundi.org/rubrique/archives/">Archives du site web</a>
</li>
<li>
<a href="http://www.iwacu-burundi.org/iwacu-hebdomadaire/">Archives de l'hebdomadaire</a>
</li>
<li>
<a href="http://www.iwacu-burundi.org/iwacu-magazine/">Archives du mensuel</a>
</li>
<li>
<a href="http://www.iwacu-burundi.org/edition-speciales/">Archives des éditions spéciales</a>
</li>
<li>
<a href="http://www.iwacu-burundi.org/prix-michel-kayoya/">Recueils Prix Michel Kayoya</a>
</li>
</ol>
</div></div>
		</div><div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3 style="background:#1F1F1F!important;">Nos services</h3>
	<div class="txtwidget">
		<table id="services">
			<tbody>
			
			<tr>
				<td style="width:49%;margin-right:1%;">
					<h5>Taux de change</h5>
				</td>
				<td style="width:49%;margin-left:1%;">
					<h5>La météo au Burundi</h5>
				</td>
			</tr>
			<tr>
				<td style="width:49.5%;margin-right:0.5%;">
					<a href="http://www.iwacu-burundi.org/index.php/taux-de-change/" class="info">
					<img src="http://www.iwacu-burundi.org/images/change.png" alt="Change" /> 
					</a>
				</td>
				<td style="width:49.5%;margin-left:0.5%;">
					<a href="http://www.iwacu-burundi.org/index.php/la-meteo/" class="info">
					<img src="http://www.iwacu-burundi.org/images/meteo.png" alt="La météo"  /> 
					</a>
					</td>
				</tr>
			</tbody>
		</table>
	</div>
</div>

	<div id="yaga-widget">
	
	<div id="yaga_now">MAINTENANT SUR YAGA BURUNDI</div>
		
		<div id="yaga_logo">
					<img src="http://www.iwacu-burundi.org/wp-content/plugins/yaga-blog-post/logo_yaga.jpg" alt="Yaga Burundi">
		</div>
		
		<div id="yaga_content">
							<h3> <a href="http://www.yaga-burundi.com/2017/12/05/syndrome-de-ngagara-enfants-refusent-de-vieillir-toit-de-leurs-parents/" target="_blank" title="« Syndrome de Ngagara » : quand les enfants refusent de vieillir sous le toit de leurs parents">
					« Syndrome de Ngagara » : quand les enfants refusent de vieillir sous le toit de leurs parents</a></h3>
					<a href="« Syndrome de Ngagara » : quand les enfants refusent de vieillir sous le toit de leurs parents">
	À Bujumbura, comme ailleurs dans les centres urbains du pays, certains jeunes gens quittent la maison (...)</a>								
				<div id="yaga_button_pos">
					<a href="http://www.yaga-burundi.com/2017/12/05/syndrome-de-ngagara-enfants-refusent-de-vieillir-toit-de-leurs-parents/" target="_blank" title="« Syndrome de Ngagara » : quand les enfants refusent de vieillir sous le toit de leurs parents">
					<button id="yaga_button">Lire le billet</button></a>
				</div>
			</div>
			<div style="clear:both;height:6px;"></div>
	</div>
		
	<div class="pubgoogle">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- smallpub -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:200px;height:200px"
				 data-ad-client="ca-pub-1427975892991775"
				 data-ad-slot="2907972646"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	<div class="blank"> </div>
				<div style="padding-bottom:1em;">
				<div style="padding:5px; margin:auto; background-color:#fff"><b>312 </b>visiteurs en ligne</div>			</div>
</div>
<div style="clear:both"> </div><div style="clear:both;"></div>	
</div>
</div><!--.raw-->
<div class="blank"></div>
</div>	<!--.container-->
<div class="clear"></div>
	<footer id="footer" style="clear:both;">
			<div class="footer-widgets container col-lg-10 col-sm-12">
				
						<div class="col-lg-3 col-md-3 col-sm-12" id="partners" style="padding-left:5px;">
	<h3 class="footwhite">Partenaires</h3>
				<a href="http://www.lemonde.fr/afrique/" title="http://www.lemonde.fr/afrique/" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/06/logo-le-monde-afrique.jpg" alt="http://www.lemonde.fr/afrique/" />
		</a>
		<a href="http://www.rnw.org" title="http://www.rnw.org" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/07/rnw.jpg" alt="http://www.rnw.org" />
		</a>
		<a href="http://theguardian.co.uk/" title="http://theguardian.co.uk/" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/07/theguardian.jpg" alt="http://theguardian.co.uk/" />
		</a>
		<a href="http://partner.dw.com/syndication/feeds/VAF_fr_iwacu_actualité_cb.10941-cb.html" title="http://partner.dw.com/syndication/feeds/VAF_fr_iwacu_actualité_cb.10941-cb.html" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/06/deutsche-welle-logo.jpg" alt="http://partner.dw.com/syndication/feeds/VAF_fr_iwacu_actualité_cb.10941-cb.html" />
		</a>
	</div>
	
	<div class="col-lg-1 col-md-1 col-sm-1 foot">
	</div>
	
	<div class="col-lg-3 col-md-3 col-sm-5 foot">
	<h4>Publicité</h4>
				<a href="http://www.iwacu-burundi.org/wp-content/uploads/2017/11/NEW-TARIF.jpg" title="http://www.iwacu-burundi.org/wp-content/uploads/2017/11/NEW-TARIF.jpg" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2017/11/NEW-TARIF.jpg" alt="http://www.iwacu-burundi.org/wp-content/uploads/2017/11/NEW-TARIF.jpg" />
		</a>
	</div>
	
	<div class="col-lg-1 col-md-1 col-sm-1 foot">
	</div>
	
	<div class="col-lg-3 col-md-3 col-sm-5 foot" style="padding-right:0!important;">
	<h4>Publicité</h4>
				<a href="http://www.iwacu-burundi.org/eboutique/" title="http://www.iwacu-burundi.org/eboutique/" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/03/EBOUTIKANIM.gif" alt="http://www.iwacu-burundi.org/eboutique/" />
		</a>
		
				<h3>Nos réseaux</h3>
					<ul id="res-bot">
						<li> <a href="https://twitter.com/iwacuinfo" target="_blank"><span class="fa fa-twitter fa-lg"></span></a> </li>
						<li> <a href="https://www.facebook.com/iwacuburundi" target="_blank"> <span class="fa fa-facebook fa-lg"></span> </a> </li>						<li><a href="https://www.youtube.com/channel/UCK_I7WyIFWpmniOnk6hHmLg" title="YouTube"  target="_blank"><span class="fa fa-youtube-play fa-lg"></span></a>  </li>
						<li><a href="https://soundcloud.com/user-976815996" title="SoundCloud"  target="_blank"><span class="fa fa-soundcloud fa-lg"></span></a>  </li>
						<li style="margin-right:none;"><a href="http://www.iwacu-burundi.org/feed/" target="_blank"><span class="fa fa-rss fa-lg"></span> </a>  </li>
					</ul>
	</div>
				
			</div>

<div class="clear"></div>
			
		<div class="container foot-cont col-lg-12 col-sm-12" style="width:100%;padding:0!important;">
				<div class="copyrights">
					<div class="container col-lg-10 col-sm-12" id="copyright-note">
							
							<span><a href="http://www.iwacu-burundi.org/" title="Les voix du Burundi">IWACU</a> 
							- Copyright &copy; 2017 - Droits réservés.
							<br/>
							Toute reproduction interdite sans l'autorisation expresse du groupe Iwacu.</span>
						</div>
				</div>
		</div>
	</footer><!--footer-->
		
		<div id="up">
			<a href="#" class="toptop"><span class="glyphicon glyphicon-chevron-up"></span></a>
		</div>

<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/mailpoet/assets/js/vendor.17b09b6c.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.iwacu-burundi.org\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/mailpoet/assets/js/public.8173fe64.js' defer onload=''></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-includes/js/comment-reply.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.iwacu-burundi.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/js/jquery.ticker.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/js/bootstrap.min.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/js/customscript.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-includes/js/wp-embed.min.js' defer onload=''></script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-60277344-1', 'auto');
	  ga('send', 'pageview');
	</script>
	
</body>
</html>

<!-- Cache Enabler by KeyCDN @ 06.12.2017 17:00:11 (html) -->