<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.4" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />	
	<title>IWACU | Les voix du Burundi  &#8211; «Nous espérons qu’en septembre cette centrale sera fonctionnelle.»</title>
		<meta name="keywords" content="Burundi, Hutu, Tusti, Twa, Ganwa, Afrique, EAC, Démocratie, 1962, 1972, 1988, 1993, Rwagasore, Ndadaye, Presse, Médias, Liberté, Bujumbura, Gitega, Ngozi, Rumonge, Bururi, Bubanza, Makamba, Tanganyika, Nil, Hippopotame, Rusizi, Ruvyironza, Malagarazi, Lacs, Oiseaux, Haricots, Bananes, Tambours, Ntare, Mwambutsa, Mutaga, Mwezi, Iwacu, Andika, Kayoya, information"/>
		<meta name="description" content="IWACU ce sont toutes les voix du Burundi. Pas seulement les voix politiques. Iwacu s’intéresse à l’économie, la société, la justice, la santé, l’environnement, la culture, le sport, bref à tout ce qui fait la vie nationale. Nous ouvrons une nouvelle page de la presse écrite indépendante au Burundi. Lisez Iwacu, écrivez-nous, critiquez-nous, débattons, bâtissons ensemble 
		une vraie démocratie au Burundi. C’est possible. Nous y croyons !"/>					
			<link rel="shortcut icon" href="http://www.iwacu-burundi.org/favicon.ico" type="image/x-icon">
			<link rel="icon" href="http://www.iwacu-burundi.org/favicon.ico" type="image/x-icon">
			<link type="image/x-icon" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/favicon.ico" rel="shortcut icon" />
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/android-chrome-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/favicon-16x16.png" sizes="16x16">
		<link rel="manifest" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/manifest.json">
			<link rel="manifest" href="/manifest.json">
			<meta name="msapplication-TileColor" content="#00963f">
			<meta name="msapplication-TileImage" content="/mstile-144x144.png">
			<meta name="theme-color" content="#00963f">
			<meta name="robots" content="all" />
			<meta name="revisit-After" content="1 day" />
			<link rel="pingback" href="http://www.iwacu-burundi.org/xmlrpc.php" />
						<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>

			<link rel='stylesheet'  href='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/css/print.css' type='text/css' media='print' />
			<title>«Nous espérons qu’en septembre cette centrale sera fonctionnelle.» &#8211; IWACU</title>
<meta property="og:title" content="«Nous espérons qu’en septembre cette centrale sera fonctionnelle.»" />
	<meta property="og:description" content="Un contrat a été signé avec la société Interpetrol pour construire une centrale thermique. Le ministre de l’Energie et Mines a annoncé, pour ..." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/" />
	<meta property="og:image" content="http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines.jpg" />
	<meta property="og:site_name" content="IWACU" />
<meta property="og:determiner" content="auto" />
<meta property="og:locale" content="fr-FR" />
	<meta property="og:website" content="http://www.iwacu-burundi.org" />
	<meta name="twitter:card" value="summary" />
	<meta name="twitter:url" value="http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/" />
	<meta name="twitter:image" value="http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines.jpg" />
	<meta name="twitter:title" value="«Nous espérons qu’en septembre cette centrale sera fonctionnelle.»" />
	<meta name="twitter:description" value="Un contrat a été signé avec la société Interpetrol pour construire une centrale thermique. Le ministre de l’Energie et Mines a annoncé, pour ..." />
	<meta name="twitter:site" value="@iwacuinfo" />
<meta name="twitter:creator" value="@iwacuinfo" />
	<meta name="DC.Title" content="«Nous espérons qu’en septembre cette centrale sera fonctionnelle.»">
	<meta name="DC.Publisher" content="IWACU">
<meta name="DC.Language" scheme="UTF-8" content="fr-FR">
	<meta name="DC.Description" content="Un contrat a été signé avec la société Interpetrol pour construire une centrale thermique. Le ministre de l’Energie et Mines a annoncé, pour ...">
	<meta name="DC.Identifier" content="http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/">
<meta name="DC.Date" content="2017-09-06">
	<meta name="DC.Subject" content="Économie">
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IWACU &raquo; Flux" href="http://www.iwacu-burundi.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="IWACU &raquo; Flux des commentaires" href="http://www.iwacu-burundi.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IWACU &raquo; «Nous espérons qu’en septembre cette centrale sera fonctionnelle.» Flux des commentaires" href="http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/feed/" />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wss-style-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/wss-company-whatsapp-sharing-button/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='DroidSans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='iod-style-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/iwacu-open-data-plugin/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='yaga-style-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/yaga-blog-post/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='http://www.iwacu-burundi.org/wp-json/' />
<link rel='prev' title='509 policiers formés à la lutte contre le terrorisme' href='http://www.iwacu-burundi.org/509-policiers-formes-a-la-lutte-contre-le-terrorisme/' />
<link rel='next' title='La ministre Ndirahisha à la recherche de l’excellence' href='http://www.iwacu-burundi.org/la-ministre-ndirahisha-a-la-recherche-de-lexcellence/' />
<link rel="canonical" href="http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/" />
<link rel="alternate" type="application/json+oembed" href="http://www.iwacu-burundi.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iwacu-burundi.org%2Fnous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iwacu-burundi.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iwacu-burundi.org%2Fnous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					
</head>

<body class="post-template-default single single-post postid-86629 single-format-standard ms-guest ms-0"> 
	<!--[if lt IE 7]>
		<p class="browsehappy">Votre navigateur <strong>n'est pas à jour</strong>. 
		Pour afficher ce site correctement et améliorer votre expérience utilisateur, 
		<a href="http://browsehappy.com/">faites la mise à jour</a>.</p>
	<![endif]-->	

<div id="black">
	<div class="container col-lg-10 col-lg-10 col-sm-12 toptop">
		<nav id="navigation2">
		<div class="menu-top-menu-js-general-dynamique-container"><ul id="menu-top-menu-js-general-dynamique" class="menu"><li id="menu-item-71530" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-71530"><a href="http://www.iwacu-burundi.org/news/actualites/">Actualités</a></li>
<li id="menu-item-73254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73254"><a href="http://www.iwacu-burundi.org/news/regions/">Régions</a></li>
<li id="menu-item-71531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71531"><a href="http://www.iwacu-burundi.org/news/editorial/">Editorial</a></li>
<li id="menu-item-71532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71532"><a href="http://www.iwacu-burundi.org/news/ce-quon-en-pense/">Opinions</a></li>
<li id="menu-item-71533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71533"><a href="http://www.iwacu-burundi.org/publications-iwacu/">Publications</a></li>
<li id="menu-item-71536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71536"><a href="http://www.iwacu-burundi.org/archives-des-publications-diwacu/">Archives</a></li>
<li id="menu-item-71537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71537"><a href="http://www.iwacu-burundi.org/news/blogs/">Blogs</a></li>
<li id="menu-item-71538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71538"><a href="http://www.iwacu-burundi.org/news/webtv/">WebTV</a></li>
<li id="menu-item-75149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75149"><a href="http://www.iwacu-burundi.org/news/webradio/">Web Radio</a></li>
<li id="menu-item-71539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71539"><a href="http://iwacu-burundi.org/opendata/">Open Data</a></li>
</ul></div>		</nav>		
		<div id="menu_main_resp2" class="menu_main_resp_closed">
			ACTUS <span class="fa fa-angle-down"></span>
		</div>
			<div id="search_resp2" class="search_resp">
				<span class="glyphicon glyphicon-search"></span>
			</div>
		
			<button type="button" class="hamburger2" id="show2">
				<span class="glyphicon glyphicon-menu-hamburger"></span>
			</button>
	</div>
</div>	

<nav class="navbar navbar-inverse navbar-fixed-top">
      <div class="container supertop col-lg-10 col-lg-10 col-sm-12">
        <div class="navbar-header">
          <a class="navbar-brand"  href="http://www.iwacu-burundi.org">IWACU</a>
				<div id="top_networks">
					<ul>
						<li> <a href="https://twitter.com/iwacuinfo" target="_blank"><i class="fa fa-twitter fa-lg"></i></a> </li>
						<li> <a href="https://www.facebook.com/iwacuburundi" target="_blank"> <span class="fa fa-facebook fa-lg"></i> </a> </li>
						<li><a href="https://www.youtube.com/channel/UCK_I7WyIFWpmniOnk6hHmLg" title="YouTube"  target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a>  </li>
						<li style="margin-right:none;"><a href="http://www.iwacu-burundi.org/feed/" target="_blank"><i class="fa fa-rss fa-lg"></i> </a>  </li>
					</ul>
				</div>
        </div>
        <div id="navbar">
          <div class="navbar-right">
            <div id="top_connect">
	<div id="clublogin">
					<span class="hideclub">LE CLUB DES AMIS D'IWACU</span>&nbsp;&nbsp;&nbsp;<span class="glyphicon glyphicon-lock"> </span> 
		
				<span class="topright">&nbsp;&nbsp;
					<a href="http://www.iwacu-burundi.org/index.php/connexion/" data-toggle="tooltip" data-placement="bottom" title="Connectez-vous à votre espace">Se connecter</a> 	
						<span class="glyphicon glyphicon-chevron-right"> </span> 
						<a href="http://www.iwacu-burundi.org/index.php/souscription/" data-toggle="tooltip" data-placement="bottom" title="Devenir membre du Club">S'inscrire</a>
				</span>
				</div>
</div>          </div>
        </div><!--/.navbar-collapse -->
      </div>
</nav>

<div class="container col-lg-10 col-sm-12">
	 <!-- Header -->
	 	
		<div class="row inpub">
			 		<a href="http://www.iwacu-burundi.org/wp-content/uploads/2017/09/ICCO-4-SEPT.pdf" title="http://www.iwacu-burundi.org/wp-content/uploads/2017/09/ICCO-4-SEPT.pdf" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2017/09/ICCO-4SEPT-1.jpg" alt="http://www.iwacu-burundi.org/wp-content/uploads/2017/09/ICCO-4-SEPT.pdf" />
		</a>
		</div>
	
<div class="container col-lg-12 col-md-12 col-sm-12 menumenu" style="clear:both;display:table;">	
	<div class="menu_iwacu"><div class="menu-menu-corporate-container"><ul id="menu-menu-corporate" class="menu"><li id="menu-item-74380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74380"><a href="http://www.iwacu-burundi.org/news/jean-bigirimana/">Jean Bigirimana</a></li>
<li id="menu-item-63332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63332"><a href="http://www.iwacu-burundi.org/le-groupe-iwacu/">Groupe IWACU</a></li>
<li id="menu-item-77079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77079"><a href="http://www.iwacu-burundi.org/souscription/">Le Club</a></li>
<li id="menu-item-63346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63346"><a href="http://www.iwacu-burundi.org/eboutique/">E-boutique</a></li>
<li id="menu-item-63347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63347"><a href="http://www.iwacu-burundi.org/contact/">Contact</a></li>
</ul></div></div>
</div>		


<div id="header">
	<header>	
			<div id="logo">
				<a href="http://www.iwacu-burundi.org/" title="Iwacu - Les voix du Burundi">
				<img src="http://www.iwacu-burundi.org//images/logo.jpg" alt="Les voix du Burundi" />
				</a>
			</div>	
			
			<div class="newsticker">
				<div class="breaking">A la une</div>
					<ul id="js-news" class="js-hidden">
																			<li class="news-item">
								<a href="http://www.iwacu-burundi.org/la-ministre-ndirahisha-a-la-recherche-de-lexcellence/" rel="bookmark">La ministre Ndirahisha à la recherche de l’excellence</a>
							</li>
													<li class="news-item">
								<a href="http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/" rel="bookmark">«Nous espérons qu’en septembre cette centrale sera fonctionnelle.»</a>
							</li>
													<li class="news-item">
								<a href="http://www.iwacu-burundi.org/509-policiers-formes-a-la-lutte-contre-le-terrorisme/" rel="bookmark">509 policiers formés à la lutte contre le terrorisme</a>
							</li>
													<li class="news-item">
								<a href="http://www.iwacu-burundi.org/au-sommaire-de-ledition-de-ce-mardi-5-septembre-2017-du-journal-amakuru-yiwacu/" rel="bookmark">Au sommaire de l’édition de ce mardi 5 septembre 2017 du journal ’’Amakuru y’Iwacu’’</a>
							</li>
													<li class="news-item">
								<a href="http://www.iwacu-burundi.org/plus-de-6-mille-refugies-attendus-dici-octobre/" rel="bookmark">Plus de 6 mille réfugiés attendus d’ici octobre</a>
							</li>
											</ul>
						<div id="datehome"> 
							<script type="text/javascript">
								var dDate = new Date() ;
								var Jours = new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi") ;
								var Mois = new Array("janvier","février","mars","avril","mai","juin","juillet","août","septembre","octobre","novembre","décembre");
								document.write(Jours[dDate.getDay()] + " " + dDate.getDate() + " " + Mois[dDate.getMonth()] + " " + dDate.getFullYear()) ;
							</script>
						</div>
				<div class="arrow-left"></div>
			</div>
					
		<div id="search">
				<ul id="langues">
					<li>
						<a href="http://www.iwacu-burundi.org" title="IWACU en français"><strong>FR</strong></a> |
					</li>
					<li>
						<a href="http://www.iwacu-burundi.org/englishnews/" target="_blank" title="IWACU English news">EN</a> |
					</li>
					<li>
						 <a href="http://www.iwacu-burundi.org/blogs/ikirundi/" target="_blank" title="IWACU mu Kirundi">RN</a>
					</li>
				</ul>
						 <form class="navbar-form" method="get" action="http://www.iwacu-burundi.org/">
							<input type="text" placeholder="Recherche..." title="recherche" class="form-control"  name="s"  />
							<button type="submit" value="OK" title="ok" class="sbutton">ok</button>
						</form>			
		</div>
			<div id="topmenu">
				<div id="c_341a9977e79199b1f2634faab7cb8a1e" class="normal meteo"><h2 style="color: #656565; margin: 0 0 3px; padding: 2px; font: bold 13px/1.2 Arial; text-align: center; width=96%"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bujumbura.html" style="color: #656565; text-decoration: none; font: bold 13px/1.2 Arial;">Météo à Bujumbura</a></h2><div id="w_341a9977e79199b1f2634faab7cb8a1e" class="normal" style="height:100%"></div></div><script type="text/javascript" src="http://www.meteorama.fr/widget/loader/341a9977e79199b1f2634faab7cb8a1e"></script>
			</div>	
	</header>					
</div>
<div class="row">		
	<div id="navigation">
		<div class="menu-topmenu-container col-lg-10">
			<nav class="main-nav">
				<div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu"><li id="menu-item-50572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50572"><a href="http://www.iwacu-burundi.org/news/actualites/">Actualités</a>
<ul  class="sub-menu">
	<li id="menu-item-71502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71502"><a href="http://www.iwacu-burundi.org/news/actualites/politique/">Politique</a>
	<ul  class="sub-menu">
		<li id="menu-item-71503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71503"><a href="http://www.iwacu-burundi.org/news/actualites/politique/diplomatie/">Diplomatie</a></li>
		<li id="menu-item-71504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71504"><a href="http://www.iwacu-burundi.org/news/actualites/politique/vrj/">Vérité, Reconciliation, Justice</a></li>
	</ul>
</li>
	<li id="menu-item-71505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-71505"><a href="http://www.iwacu-burundi.org/news/actualites/economie/">Économie</a>
	<ul  class="sub-menu">
		<li id="menu-item-71507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71507"><a href="http://www.iwacu-burundi.org/news/actualites/economie/gouvernance/">Gouvernance</a></li>
		<li id="menu-item-71506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71506"><a href="http://www.iwacu-burundi.org/news/actualites/economie/on-avance/">« On avance &#8230; »</a></li>
		<li id="menu-item-71508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71508"><a href="http://www.iwacu-burundi.org/news/actualites/economie/developpement/">Développement</a></li>
	</ul>
</li>
	<li id="menu-item-71509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71509"><a href="http://www.iwacu-burundi.org/news/actualites/securite/">Sécurité</a>
	<ul  class="sub-menu">
		<li id="menu-item-71510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71510"><a href="http://www.iwacu-burundi.org/news/actualites/securite/droits-humains/">Droits Humains</a></li>
		<li id="menu-item-71511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71511"><a href="http://www.iwacu-burundi.org/news/actualites/securite/intemperie/">Intempéries</a></li>
	</ul>
</li>
	<li id="menu-item-71512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71512"><a href="http://www.iwacu-burundi.org/news/actualites/justice/">Justice</a></li>
	<li id="menu-item-71513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71513"><a href="http://www.iwacu-burundi.org/news/au-coeur/societe/">Société</a>
	<ul  class="sub-menu">
		<li id="menu-item-71514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71514"><a href="http://www.iwacu-burundi.org/news/au-coeur/societe/pour-vous-jeunes/">Pour vous les jeunes</a></li>
		<li id="menu-item-71515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71515"><a href="http://www.iwacu-burundi.org/news/au-coeur/societe/pour-vous-madame/">Pour vous, Madame</a></li>
	</ul>
</li>
	<li id="menu-item-71516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71516"><a href="http://www.iwacu-burundi.org/news/au-coeur/medias/">Médias</a>
	<ul  class="sub-menu">
		<li id="menu-item-71517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71517"><a href="http://www.iwacu-burundi.org/news/au-coeur/medias/club-presse/">Club de la Presse</a></li>
	</ul>
</li>
	<li id="menu-item-71519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71519"><a href="http://www.iwacu-burundi.org/news/au-coeur/culture/">Culture</a></li>
	<li id="menu-item-71518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71518"><a href="http://www.iwacu-burundi.org/news/au-coeur/education/">Éducation</a></li>
	<li id="menu-item-71520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71520"><a href="http://www.iwacu-burundi.org/news/au-coeur/environnement/">Environnement</a>
	<ul  class="sub-menu">
		<li id="menu-item-71521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71521"><a href="http://www.iwacu-burundi.org/news/au-coeur/environnement/agriculture/">Agriculture</a></li>
		<li id="menu-item-71522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71522"><a href="http://www.iwacu-burundi.org/news/au-coeur/environnement/elevage/">Elevage</a></li>
		<li id="menu-item-71523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71523"><a href="http://www.iwacu-burundi.org/news/au-coeur/environnement/peche/">Pêche</a></li>
	</ul>
</li>
	<li id="menu-item-71525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71525"><a href="http://www.iwacu-burundi.org/news/au-coeur/sports/">Sports</a></li>
	<li id="menu-item-71526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71526"><a href="http://www.iwacu-burundi.org/news/actualites/sante/">Santé</a></li>
	<li id="menu-item-71527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71527"><a href="http://www.iwacu-burundi.org/news/actualites/religion/">Religion</a></li>
	<li id="menu-item-71524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71524"><a href="http://www.iwacu-burundi.org/news/au-coeur/diaspora/">Diaspora</a></li>
</ul>
</li>
<li id="menu-item-73255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73255"><a href="http://www.iwacu-burundi.org/news/regions/">Régions</a>
<ul  class="sub-menu">
	<li id="menu-item-73265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73265"><a href="http://www.iwacu-burundi.org/news/regions/region-centre/">Région Centre</a></li>
	<li id="menu-item-73256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73256"><a href="http://www.iwacu-burundi.org/news/regions/region-est/">Région Est</a></li>
	<li id="menu-item-73257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73257"><a href="http://www.iwacu-burundi.org/news/regions/region-nord/">Région Nord</a></li>
	<li id="menu-item-73258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73258"><a href="http://www.iwacu-burundi.org/news/regions/region-ouest/">Région Ouest</a></li>
	<li id="menu-item-73259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73259"><a href="http://www.iwacu-burundi.org/news/regions/region-sud/">Région Sud</a></li>
</ul>
</li>
<li id="menu-item-71528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71528"><a href="http://www.iwacu-burundi.org/news/editorial/">Editorial</a></li>
<li id="menu-item-50575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50575"><a href="http://www.iwacu-burundi.org/news/focus/opinion/">Opinions</a>
<ul  class="sub-menu">
	<li id="menu-item-50624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50624"><a href="http://www.iwacu-burundi.org/news/focus/opinion/a-propos-de/">À propos de …</a></li>
	<li id="menu-item-50626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50626"><a href="http://www.iwacu-burundi.org/news/focus/opinion/regards-croisees/">Regards croisées</a></li>
	<li id="menu-item-50623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50623"><a href="http://www.iwacu-burundi.org/news/focus/opinion/">Opinion</a></li>
	<li id="menu-item-50579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50579"><a href="http://iwacu-burundi.org/magazine/">Edition spéciale</a></li>
</ul>
</li>
<li id="menu-item-65797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65797"><a href="http://www.iwacu-burundi.org/publications-iwacu/">Publications</a></li>
<li id="menu-item-75147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75147"><a href="http://www.iwacu-burundi.org/news/blogs/">Blogs</a></li>
<li id="menu-item-71529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71529"><a href="http://www.iwacu-burundi.org/news/webtv/">WebTV</a></li>
<li id="menu-item-75145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75145"><a href="http://www.iwacu-burundi.org/news/webradio/">Web Radio</a></li>
<li id="menu-item-65796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65796"><a href="http://iwacu-burundi.org/opendata/">Open Data</a></li>
<li id="menu-item-65822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65822"><a href="http://www.iwacu-burundi.org/news/archives/">Archives web</a></li>
</ul></div>			</nav>	
			<div id="menu_main_resp" class="menu_main_resp_closed">
				ACTUS  <span class="fa fa-angle-down"></span>
			</div>
			<div id="search_resp" class="search_resp">
				<span class="glyphicon glyphicon-search"></span>
			</div>
			<button type="button" class="hamburger" id="show">
				<span class="glyphicon glyphicon-menu-hamburger"></span>
			</button>
		</div>
	</div>
</div>
</div>
		
	<!--Responsive-->
		<div id="search_resp_open2">
			<form class="container col-lg-10 col-sm-12" method="get" action="http://www.iwacu-burundi.org/">
				<input type="text" placeholder="Recherche..." title="recherche" class="form-control2"  name="s"  />
				<button type="submit" value="OK" title="ok" class="sbutton">OK</button>
			</form>		
		</div>
		
		<div id="search_resp_open">
			<form class="container col-lg-10 col-sm-12" method="get" action="http://www.iwacu-burundi.org/">
				<input type="text" placeholder="Recherche..." title="recherche" class="form-control"  name="s"  />
				<button type="submit" value="OK" title="ok" class="sbutton">OK</button>
			</form>		
		</div>
		
		<div id="menu_main_resp_open">
			<h3>IWACU</h3>
			<div class="menu-menu-top-responsive-mobiles-container"><ul id="menu-menu-top-responsive-mobiles" class="menu"><li id="menu-item-63349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-63349"><a href="http://www.iwacu-burundi.org/news/actualites/">Actualités</a></li>
<li id="menu-item-73253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73253"><a href="http://www.iwacu-burundi.org/news/regions/">Régions</a></li>
<li id="menu-item-63350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63350"><a href="http://www.iwacu-burundi.org/news/editorial/">Editorial</a></li>
<li id="menu-item-71552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71552"><a href="http://www.iwacu-burundi.org/publications-iwacu/">Publications</a></li>
<li id="menu-item-71550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="http://www.iwacu-burundi.org/news/webtv/">WebTV</a></li>
<li id="menu-item-75151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75151"><a href="http://www.iwacu-burundi.org/news/webradio/">Web Radio</a></li>
<li id="menu-item-75150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75150"><a href="http://iwacu-burundi.org/opendata/">Open Data</a></li>
<li id="menu-item-63351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63351"><a href="http://www.iwacu-burundi.org/news/blogs/">Blogs</a></li>
<li id="menu-item-71551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71551"><a href="http://www.iwacu-burundi.org/archives-des-publications-diwacu/">Archives</a></li>
<li id="menu-item-63352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63352"><a href="http://iwacu-burundi.org/magazine/">Edition spéciale</a></li>
</ul></div>				<div id="menu_main_resp_closed" class="menu_main_resp_closed">
					<span class="glyphicon glyphicon-remove"> </span>
				</div>
		</div>
		
		<div id="nav_corporate" style="padding-to:70px;">
			<h3>IWACU</h3>
			<h4>Notre groupe</h4>
			<div class="menu-menu-corporate-container"><ul id="menu-menu-corporate-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74380"><a href="http://www.iwacu-burundi.org/news/jean-bigirimana/">Jean Bigirimana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63332"><a href="http://www.iwacu-burundi.org/le-groupe-iwacu/">Groupe IWACU</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77079"><a href="http://www.iwacu-burundi.org/souscription/">Le Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63346"><a href="http://www.iwacu-burundi.org/eboutique/">E-boutique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63347"><a href="http://www.iwacu-burundi.org/contact/">Contact</a></li>
</ul></div>			<h4>Nos services</h4>
				<div class="menu-menu-services-container"><ul id="menu-menu-services" class="menu"><li id="menu-item-63333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63333"><a href="http://www.iwacu-burundi.org/la-meteo/">La météo</a></li>
<li id="menu-item-63915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63915"><a href="http://www.iwacu-burundi.org/taux-de-change/">Taux de change</a></li>
</ul></div>					<div class="closed_nav_corporate">
						<span class="glyphicon glyphicon-remove" data-toggle="tooltip" data-placement="top" title="Fermer le menu"> </span>
					</div>
		</div>

<div class="container col-lg-10 col-sm-12" style="clear:both;">
<div class="row">	<div class="col-lg-12 col-md-12 col-sm-12 single-web-tv">			
<div class="col-lg-8 col-md-8 col-sm-8 main" id="main-webtv">

						<div style="padding:0 0 36px 0;">
					<span class="catiwacu-single">
					Économie					</span>
				</div>
					
					<h1 class="title single-title">«Nous espérons qu’en septembre cette centrale sera fonctionnelle.»</h1>

					<div class="post-info">		
						<span id="auth">	 	
						
												</span>
						<span class="autha">
						
						Par <a href="http://www.iwacu-burundi.org/author/fabrice-manirakiza/" title="Articles par Fabrice Manirakiza" class="author url fn" rel="author">Fabrice Manirakiza</a> </span>&nbsp; 
								
						 
						
						<span class="blockfont">
						<a href="javascript:decreaseFontSize();" title="Diminuer la taille du texte" data-toggle="tooltip">
							<span class="glyphicon glyphicon-minus"></span> 
							<span class="fa fa-font"> </span> <span class="screen-reader-text">diminuer la taille du texte</span>
						</a>
									/
						<a href="javascript:increaseFontSize();" title="Agrandir la taille du texte" data-toggle="tooltip">
							<span class="fa fa-font fa-lg"> </span>
							<span class="glyphicon glyphicon-plus"> </span> <span class="screen-reader-text">augmenter la taille du texte</span>
						</a> 
								
						</span>						
					</div>
							<div id="smalnet">
							<a title="Partager par e-mail" data-toggle="tooltip" href="mailto:?subject=Un ami souhaite partager cet article avec vous : «Nous espérons qu’en septembre cette centrale sera fonctionnelle.»&amp;body=Découvrez : <strong>«Nous espérons qu’en septembre cette centrale sera fonctionnelle.»</strong>&nbsp;:&nbsp;<a href=http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/>http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/</a>" rel="nofollow">
	<span class="fa fa-envelope-o fa-lg"> </span>
		<span class="screen-reader-text">Partager par e-mail</span>
</a>
	<!--Twitter-->

		<a target="_blank" title="Partager sur Twitter" data-toggle="tooltip" href="http://twitter.com/home?status=«Nous espérons qu’en septembre cette centrale sera fonctionnelle.»+http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/ via @iwacuinfo "> 
		<span class="fa fa-twitter fa-lg"> </span>
			<span class="screen-reader-text">Partager sur Twitter</span>
	</a>
		<!--Facebook-->
			<a href="http://www.facebook.com/sharer.php?u=http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/&t=«Nous espérons qu’en septembre cette centrale sera fonctionnelle.»" target="blank"><span class="fa fa-facebook fa-lg" title="Partager sur Facebook" data-toggle="tooltip"> </span>
			<span class="screen-reader-text">Partager cet article sur Facebook</span>
			</a>
			<!--Linked In-->
				<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/&title=«Nous espérons qu’en septembre cette centrale sera fonctionnelle.»&summary=&source="  title="Partager sur LinkedIn" data-toggle="tooltip">
					<span class="fa fa-linkedin fa-lg"> </span> 
						<span class="screen-reader-text">Partager sur LinkedIn</span></a>
							<!--Google Plus-->
							<a target="_blank" href="https://plus.google.com/share?url=http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/" title="Partager sur Google+" data-toggle="tooltip"> 
								<span class="fa fa-google-plus fa-lg"> </span>
									<span class="screen-reader-text">Partager sur Google+</span>
							</a>
							<a href="javascript:window.print()" title="Imprimer cette page" data-toggle="tooltip">
								<span class="fa fa-print"></span> <span class="screen-reader-text">imprimer la page</span>
							</a>							</div>	
								
								<!--WhatsApp Share for WordPress:https://www.wss.com.ve/ --><div class="wss_container"><a href="whatsapp://send?text=«Nous espérons qu’en septembre cette centrale sera fonctionnelle.» - http%3A%2F%2Fwww.iwacu-burundi.org%2Fnous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle%2F?utm_source=WhatsApp%26utm_medium=Messenger" class="wss" style="background-color:#009640"></a></div>	
		<div class="clear"></div>
		
		<section class="article">
				
			<article id="post-86629" class="post post-86629 type-post status-publish format-standard has-post-thumbnail hentry category-economie category-z_home_left tag-electricite tag-regideso">
				<div id="infotime">
					
					<span class="time">06-09-2017 </span> 
				</div>
			
			<p><strong>Un contrat a été signé avec la société Interpetrol pour construire une centrale thermique. Le ministre de l’Energie et Mines a annoncé, pour septembre, la fin du système de délestage. Léonidas Sindayigaya, son porte-parole, donne des éclaircissements.</strong></p>
<div id="attachment_86537" style="width: 434px" class="wp-caption alignright"><a href="http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines.jpg"><img class=" wp-image-86537" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines.jpg" alt="" width="424" height="378" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines.jpg 700w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines-150x134.jpg 150w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines-300x267.jpg 300w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines-600x535.jpg 600w" sizes="(max-width: 424px) 100vw, 424px" /></a><p class="wp-caption-text">Léonidas Sindayigaya</p></div>
<p><em><strong>Où en sont les travaux concernant la construction de la centrale thermique?</strong></em></p>
<p>Les activités avancent normalement. Six groupes générateurs d’énergie sur 19 prévus sont déjà arrivés. Les autres sont en cours de route et nous espérons que prochainement ils seront sur place. Le site sur lequel les groupes vont être posés est prêt. Nous sommes en train de construire un mur de protection pour le site car la rivière Ntahangwa peut causer des dommages. En plus, une citerne d’un million de litres où sera entreposé le carburant est en construction.</p>
<p><em><strong>Les Burundais diront-ils adieu au système de délestage en septembre?</strong></em></p>
<p>Parfois, on fait une planification qui peut ne pas suivre la trajectoire voulue, car il y a des paramètres non maîtrisables. Nous espérons tout de même qu’au cours du mois de septembre cette centrale sera fonctionnelle. Avec les 30 MW que va générer cette centrale, nous pouvons espérer, du moins pour les besoins des ménages, que la question du délestage va s’estomper.</p>
<p><em><strong>Des grilles tarifaires divergentes circulent sur les réseaux sociaux. La population ne sait plus quoi en penser…</strong></em></p>
<p>La grille tarifaire n’est pas encore sortie. Ce sont donc des rumeurs qui circulent. La seule réalité est qu’il y aura une augmentation de 14 Fbu par KW pour les ménages seulement. Le ménage qui payait 68 Fbu/KW va débourser désormais 82 Fbu. Pour les autres, nous sommes en train de confectionner le document et sous peu nous allons le porter à la connaissance du public.</p>
<p><em><strong>La Regideso a signé un contrat d’achat avec la société Interpetrol pour la construction d’une centrale thermique. Quelle est sa durée et son montant?</strong></em></p>
<p>Le contrat entre le gouvernement et ce producteur indépendant durera 10 ans. La Regideso va payer autour de 6 milliards de Fbu par mois à la société Interpetrol.</p>
<p><em><strong>Selon le ministre de l’Energie et des Mines, le Burundi a besoin de 560MW en 2020 afin de satisfaire les besoins énergétiques de la population. Où en sont les travaux de construction des barrages hydroélectriques?</strong></em></p>
<p>Les projets d’hydroélectricité prennent beaucoup de temps, les études pouvant prendre 5 ans. Il y a un certain avancement à l’heure actuelle. En avril dernier, nous avons procédé au lancement officiel des travaux de la centrale régionale de Rusumo Falls (27Mw). En ce qui concerne les centrales hydroélectriques de Jiji et Murembwe (50 MW), les travaux pourraient démarrer l’année prochaine. Nous avons déjà lancé les appels d’offre. Pour le cas de la centrale hydroélectrique de Mpanda, nous avons eu de petits problèmes avec l’entreprise exécutrice de ce projet. Nous sommes en train de négocier avec elle afin que les travaux puissent avancer à un rythme plus satisfaisant.</p>
<p><em><strong>Quid des autres énergies vertes ?</strong></em></p>
<p>On a fait également recours à l’énergie solaire. En janvier dernier, nous avons procédé au lancement officiel de la centrale solaire de Mubuga en province Gitega (7.5 MW). Prochainement, ce sera le tour de la centrale de Rubira (11 MW). On n’aura peut-être pas les 560 MW en 2020, mais on sera à un stade avancé dans la fourniture de l’énergie électrique au Burundi.</p>
<p><em><strong>Envisagez-vous d’accorder des exonérations aux entrepreneurs du secteur des énergies renouvelables ?</strong></em></p>
<p>Il y a pas mal de producteurs indépendants qui commencent à contacter le ministère. Il y a un cadre déjà tracé pour que ces investisseurs puissent amener leurs capitaux. La voie est bonne pour que celui qui veut investir dans le secteur de l’énergie puisse le faire au Burundi.</p>
			</article>
		</section>
								
				<div class="clear"></div>
								 	
								
			<div class="tags">
			<span class="tagtext">Mots-clés :</span><a href="http://www.iwacu-burundi.org/tag/electricite/" rel="tag">électricité</a> <a href="http://www.iwacu-burundi.org/tag/regideso/" rel="tag">Regideso</a>			<hr/>
			<span id="share_article">Partager cet article :</span> <a title="Partager par e-mail" data-toggle="tooltip" href="mailto:?subject=Un ami souhaite partager cet article avec vous : «Nous espérons qu’en septembre cette centrale sera fonctionnelle.»&amp;body=Découvrez : <strong>«Nous espérons qu’en septembre cette centrale sera fonctionnelle.»</strong>&nbsp;:&nbsp;<a href=http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/>http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/</a>" rel="nofollow">
	<span class="fa fa-envelope-o fa-lg"> </span>
		<span class="screen-reader-text">Partager par e-mail</span>
</a>
	<!--Twitter-->

		<a target="_blank" title="Partager sur Twitter" data-toggle="tooltip" href="http://twitter.com/home?status=«Nous espérons qu’en septembre cette centrale sera fonctionnelle.»+http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/ via @iwacuinfo "> 
		<span class="fa fa-twitter fa-lg"> </span>
			<span class="screen-reader-text">Partager sur Twitter</span>
	</a>
		<!--Facebook-->
			<a href="http://www.facebook.com/sharer.php?u=http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/&t=«Nous espérons qu’en septembre cette centrale sera fonctionnelle.»" target="blank"><span class="fa fa-facebook fa-lg" title="Partager sur Facebook" data-toggle="tooltip"> </span>
			<span class="screen-reader-text">Partager cet article sur Facebook</span>
			</a>
			<!--Linked In-->
				<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/&title=«Nous espérons qu’en septembre cette centrale sera fonctionnelle.»&summary=&source="  title="Partager sur LinkedIn" data-toggle="tooltip">
					<span class="fa fa-linkedin fa-lg"> </span> 
						<span class="screen-reader-text">Partager sur LinkedIn</span></a>
							<!--Google Plus-->
							<a target="_blank" href="https://plus.google.com/share?url=http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/" title="Partager sur Google+" data-toggle="tooltip"> 
								<span class="fa fa-google-plus fa-lg"> </span>
									<span class="screen-reader-text">Partager sur Google+</span>
							</a>
							<a href="javascript:window.print()" title="Imprimer cette page" data-toggle="tooltip">
								<span class="fa fa-print"></span> <span class="screen-reader-text">imprimer la page</span>
							</a>			</div>


				 
				<div id="nav_article">
						<div id="prev_article"> 
							<a href="http://www.iwacu-burundi.org/plus-de-6-mille-refugies-attendus-dici-octobre/" rel="prev"><span class="glyphicon glyphicon-step-backward" data-toggle="tooltip" title="Article précédent"></span> <span class="screen-reader-text">article précédent</span></a>&nbsp;
						</div>
							<div id="next_article">
								&nbsp;<a href="http://www.iwacu-burundi.org/la-ministre-ndirahisha-a-la-recherche-de-lexcellence/" rel="next"><span class="screen-reader-text">article suivant</span> <span class="glyphicon glyphicon-step-forward" data-toggle="tooltip" title="Article suivant"></span></a>							</div>
					</div>
					
							
							<div id="related_posts">
					<h3>Lire aussi</h3>
					<ul>
										<li>
					<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Noel-Nkurunziza-Président-ABUCO-TI-2-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Noel-Nkurunziza-Président-ABUCO-TI-2-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Noel-Nkurunziza-Président-ABUCO-TI-2-500x500.jpg 500w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Noel-Nkurunziza-Président-ABUCO-TI-2-400x400.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Noel-Nkurunziza-Président-ABUCO-TI-2-600x600.jpg 600w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Noel-Nkurunziza-Président-ABUCO-TI-2-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Noel-Nkurunziza-Président-ABUCO-TI-2-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Noel-Nkurunziza-Président-ABUCO-TI-2-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Noel-Nkurunziza-Président-ABUCO-TI-2-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Noel-Nkurunziza-Président-ABUCO-TI-2-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Noel-Nkurunziza-Président-ABUCO-TI-2-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Noel-Nkurunziza-Président-ABUCO-TI-2-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" /> 
					<a href="http://www.iwacu-burundi.org/hausse-du-prix-delectricite-la-decision-qui-fache/" rel="bookmark" title="Hausse du prix d’électricité : la décision qui fâche">Hausse du prix d’électricité : la décision qui fâche</a>
					</li>
										<li>
					<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2015/07/Jéroboam-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2015/07/Jéroboam-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2015/07/Jéroboam-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2015/07/Jéroboam-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2015/07/Jéroboam-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2015/07/Jéroboam-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2015/07/Jéroboam-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2015/07/Jéroboam-128x128.jpg 128w, http://www.iwacu-burundi.org/wp-content/uploads/2015/07/Jéroboam-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /> 
					<a href="http://www.iwacu-burundi.org/energie-le-salut-viendra-du-nil-bleu/" rel="bookmark" title="Energie : le salut viendra du Nil bleu">Energie : le salut viendra du Nil bleu</a>
					</li>
										<li>
					 
					<a href="http://www.iwacu-burundi.org/bujumbura-rural-que-la-lumiere-soit-a-mageyo/" rel="bookmark" title="Bujumbura rural : que la lumière soit à Mageyo !">Bujumbura rural : que la lumière soit à Mageyo !</a>
					</li>
										<li>
					 
					<a href="http://www.iwacu-burundi.org/la-banque-mondiale-approuve-le-financement-de-la-centrale-hydroelectrique-des-chutes-de-rusumo/" rel="bookmark" title="La Banque mondiale approuve le financement de la centrale hydroélectrique des chutes de Rusumo">La Banque mondiale approuve le financement de la centrale hydroélectrique des chutes de Rusumo</a>
					</li>
										<li>
					 
					<a href="http://www.iwacu-burundi.org/lectricit-des-lecteurs-diwacu-en-parlent-et-vous/" rel="bookmark" title="Électricité : des lecteurs d&rsquo;Iwacu en parlent. Et vous ?">Électricité : des lecteurs d&rsquo;Iwacu en parlent. Et vous ?</a>
					</li>
										</ul>
				</div>
		
					
		<div class="clear"></div>
		
		<!-- You can start editing here. -->
	<div id="comments">
		<div class="total-comments"  style="background: #EFEFEF none repeat scroll 0% 0% !important;padding: 3px 0px 3px 10px !important;font-size: 20px;color: #009640;line-height: 1.4;margin: 0px 0px 30px !important;font-weight: normal;border-radius: 3px !important;clear: both !important;"><i class="fa fa-comment"></i> &nbsp; <a href="http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/#comments">5</a> &nbsp;&nbsp;Vos commentaires  <div id="pluscom" style="float: right;padding-right: 8px;cursor: pointer;color: #787878 !important;"> <span data-toggle="tooltip" title="Cacher/afficher les commentaires" class="glyphicon glyphicon-minus"> </div>  </span></div>
		<ol class="commentlist">
			<div class="navigation">
				<div class="alignleft"></div>
				<div class="alignright"></div>
			</div>
				<li class="comment even thread-even depth-1" id="li-comment-103319">
		<div id="comment-103319" class="commentBox">
			<div class="comment-author vcard">
								<span class="fn">Mafero</span> 
			</div>
						<div class="commenttext">
				<p>Oh, il s&rsquo;agit de tuer les habitants de Bujumbura. 19 centrales thermiques sur ce petit espace? C&rsquo;est FUKUSHIMA bis?</p>
				<div class="reply">
				 <span class="glyphicon glyphicon-chevron-right" style="padding-right:4px;"></span> 	<a rel='nofollow' class='comment-reply-link' href='http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/?replytocom=103319#respond' onclick='return addComment.moveForm( "comment-103319", "103319", "respond", "86629" )' aria-label='Répondre à Mafero'>Répondre</a>					
				</div>
			</div>
		</div>
	</li>
<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-103325">
		<div id="comment-103325" class="commentBox">
			<div class="comment-author vcard">
								<span class="fn">Bakari</span> 
			</div>
						<div class="commenttext">
				<p>@Mafero<br />
A part que ces centrales ne vont pas polluer autant que le charbon de bois nécessaire pour cuisiner le haricot des ménages de la capitale. Quant est-ce qu&rsquo;on va passer à l&rsquo;utilisation du gaz? Un gaz accessible au pouvoir d&rsquo;achat du plus grand nombre, bien sûr. Il semble qu&rsquo;au Cameroun le gaz est utilisé depuis les années 70 par des gens ordinaires.</p>
				<div class="reply">
				 <span class="glyphicon glyphicon-chevron-right" style="padding-right:4px;"></span> 	<a rel='nofollow' class='comment-reply-link' href='http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/?replytocom=103325#respond' onclick='return addComment.moveForm( "comment-103325", "103325", "respond", "86629" )' aria-label='Répondre à Bakari'>Répondre</a>					
				</div>
			</div>
		</div>
	</li>
<ul class="children">
	<li class="comment even depth-3" id="li-comment-103326">
		<div id="comment-103326" class="commentBox">
			<div class="comment-author vcard">
								<span class="fn">Bakari</span> 
			</div>
						<div class="commenttext">
				<p>Quand, bien sûr&#8230;</p>
				<div class="reply">
				 <span class="glyphicon glyphicon-chevron-right" style="padding-right:4px;"></span> 	<a rel='nofollow' class='comment-reply-link' href='http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/?replytocom=103326#respond' onclick='return addComment.moveForm( "comment-103326", "103326", "respond", "86629" )' aria-label='Répondre à Bakari'>Répondre</a>					
				</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-103299">
		<div id="comment-103299" class="commentBox">
			<div class="comment-author vcard">
								<span class="fn">Hello J'y crois</span> 
			</div>
						<div class="commenttext">
				<p>Sans énergie, point de développement. Si c&rsquo;est pour le développement, allez de l&rsquo;avant en respectant tous les critères de marchés publics, sauvegarde de l&rsquo;environnement et sans enfreindre les droits du consommateur. Un équilibre difficile à tenir dans un pays comme le notre, mais un pari  encourageant pour un homme politique. Celui aux commandes d&rsquo;aujourd&rsquo;hui? Certains oui, d&rsquo;autres non. Les résultats passés et présents présagent (sans certitude) ceux à venir &#8230; mais mêmes négatifs ils seraient, il n&rsquo;est jamais tard pour se relever.</p>
				<div class="reply">
				 <span class="glyphicon glyphicon-chevron-right" style="padding-right:4px;"></span> 	<a rel='nofollow' class='comment-reply-link' href='http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/?replytocom=103299#respond' onclick='return addComment.moveForm( "comment-103299", "103299", "respond", "86629" )' aria-label='Répondre à Hello J&#039;y crois'>Répondre</a>					
				</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-103294">
		<div id="comment-103294" class="commentBox">
			<div class="comment-author vcard">
								<span class="fn">Hello J'y crois</span> 
			</div>
						<div class="commenttext">
				<p>Sans énergie, point de développement. Si c&rsquo;est pour le développement, allez de l&rsquo;avant en respectant tous les critères de marchés publics, sauvegarde de l&rsquo;environnement et sans enfreindre les droits du consommateurs. Un équilibre difficile à tenir dans un pays comme le notre. Mais un pari  encourageant pour un homme politique.</p>
				<div class="reply">
				 <span class="glyphicon glyphicon-chevron-right" style="padding-right:4px;"></span> 	<a rel='nofollow' class='comment-reply-link' href='http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/?replytocom=103294#respond' onclick='return addComment.moveForm( "comment-103294", "103294", "respond", "86629" )' aria-label='Répondre à Hello J&#039;y crois'>Répondre</a>					
				</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
			<div class="navigation">
				<div class="alignleft"></div>
				<div class="alignright"></div>
			</div>
		</ol>
	</div>
	
	


	<div id="commentsAdd" style="margin-top:30px">
<h3>Charte des utilisateurs des forums d'Iwacu</h3>
<div id="mentioncom">	
	Le contenu des commentaires ne doit pas contrevenir aux lois et réglementations en vigueur. Sont notamment illicites les propos racistes, antisémites, diffamatoires ou injurieux, appelant à des divisions ethniques ou régionalistes, divulguant des informations relatives à la vie privée d’une personne, utilisant des œuvres protégées par les droits d’auteur (textes, photos, vidéos…) sans mentionner la source.
<br/>
	<strong>Iwacu se réserve le droit de supprimer tout commentaire susceptible de contrevenir à la présente charte, 
	ainsi que tout commentaire hors-sujet, répété plusieurs fois, promotionnel ou grossier. 
	Par ailleurs, tout commentaire écrit en lettres capitales sera supprimé d’office.
</strong>
	</div>

	
	
	
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Ajouter un commentaire</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.iwacu-burundi.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><textarea autocomplete="nope"  id="bc794e5d1d"  name="c7b96a9b89"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "2e7f33e80fa0919e890213b1b23bf7b2" );document.getElementById("bc794e5d1d").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='86629' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
		
		
	</div>
	<div class="clear blank"></div>
								
					
	<div style="clear:both;"></div>	
	
	<div id="google" style="border-top:1px solid #DEDEDE; margin-top:20px;padding-top:10px;font-size:12px;text-transform:uppercase;">
	<div>Publicité</div>

		<center>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Pub Google -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:728px;height:90px"
				 data-ad-client="ca-pub-1427975892991775"
				 data-ad-slot="2154989449"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</center>
	</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-4 sidebar">		
	<div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3 style="background:#121212;">Jean Bigirimana</h3>
	<div class="txtwidget">
		<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/08/pourjean.jpg" alt="Pour Jean Bigirimana" />
		<h4 style="color:#434343;">Notre collègue Jean Bigirimana a disparu depuis
		
		412		jours</h4>
		
		<h3>Finding Jean</h3>
			<table class="tabletv">
												<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/lumiere-sur-la-disparition-de-jean/" rel="bookmark">«Lumière sur la disparition de Jean»</a>
				</td>
			</tr>
						</table>
		<br/>
			<span class="glyphicon glyphicon-chevron-right"></span>
			<a style="text-decoration:underline;color:#EC1D25;fot-weight:bold;" href="http://www.iwacu-burundi.org/news/jean-bigirimana/">Voir toutes les actualités</a>
		<br/>
			<span class="glyphicon glyphicon-chevron-right"></span>
			<a style="text-decoration:underline;color:#EC1D25;fot-weight:bold;" href="http://www.iwacu-burundi.org/iwacu-en-deuil/">Rendre hommage</a>
		
		
			
	</div>
</div><div class="widget widget-sidebar webtv-is" style="margin-bottom:26px;">
<h3>Iwacu Web Radio | RNW Media</h3>
<table class="tabletv">
												<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Pascal-Barandagiye-1-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Pascal-Barandagiye-1-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Pascal-Barandagiye-1-400x400.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Pascal-Barandagiye-1-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Pascal-Barandagiye-1-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Pascal-Barandagiye-1-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Pascal-Barandagiye-1-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Pascal-Barandagiye-1-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Pascal-Barandagiye-1-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Pascal-Barandagiye-1-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/au-sommaire-de-ledition-de-ce-mardi-5-septembre-2017-du-journal-amakuru-yiwacu/" rel="bookmark">Au sommaire de l’édition de ce mardi 5 septembre 2017 du journal ’’Amakuru y’Iwacu’’</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/04/Cadavre-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/04/Cadavre-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/04/Cadavre-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/04/Cadavre-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/04/Cadavre-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/04/Cadavre-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/04/Cadavre-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/04/Cadavre-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/04/Cadavre-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/au-sommaire-de-ledition-de-ce-lundi-4-septembre-2017-du-journal-amakuru-yiwacu/" rel="bookmark">Au sommaire de l’édition de ce lundi 4 septembre 2017 du journal ’’Amakuru y’Iwacu’’.</a>
				</td>
			</tr>
							
</table>
		<div class="clear"></div>
</div><div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3 style="background:#009640;">Amakuru y’Iwacu, notre web radio sur WhatsApp</h3>
	<div class="txtwidget">
	<p class="ab"> 
		<span class="circle">1</span>
		 Ajoutez le numéro suivant à votre liste de contacts de votre GSM : + 257 76 002 004
	</p>
	<p class="ab"> 
		<span class="circle">2</span>
		Ouvrez l'application WhatsApp et envoyez un message à ce numéro avec votre nom + la mention "abonnement".
	</p>
	<p class="ab"> 
		<span class="circle">3</span>
		Il n'y a rien d'autre à faire : nous nous occupons de l'activation de votre compte. 
		Vous commencerez à recevoir nos émissions quotidiennes en direct sur votre smartphone.
	</p>
		<p id="whatsapp"><span class="fa fa-whatsapp fa-4x" aria-hidden="true"></span>
		</p>
	</div>
</div>

<div id="iod-widget">
	
	<div id="iod_now">
				<img src="http://www.iwacu-burundi.org/wp-content/plugins/iwacu-open-data-plugin/data.jpg" alt="IWACU Open Data">
	IWACU Open Data</div>
		
	<div id="iod_content">	
								
			<ul>					
				
		   <li>Le flux n'est pas disponible.</li>

		   				<li id="bottom"><a href="http://www.iwacu-burundi.org/opendata" title="IWACU Open Data">
				www.iwacu-burundi.org/opendata</a>
				</li>
			</ul>
	</div>
</div>
<div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3>Le fil infos</h3>
<table class="tabletv">
												<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Janvière-Ndirahisha-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Janvière-Ndirahisha-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Janvière-Ndirahisha-500x500.jpg 500w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Janvière-Ndirahisha-400x400.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Janvière-Ndirahisha-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Janvière-Ndirahisha-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Janvière-Ndirahisha-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Janvière-Ndirahisha-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Janvière-Ndirahisha-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Janvière-Ndirahisha-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Janvière-Ndirahisha-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/la-ministre-ndirahisha-a-la-recherche-de-lexcellence/" rel="bookmark">La ministre Ndirahisha à la recherche de l’excellence</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines-500x500.jpg 500w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines-400x400.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines-600x600.jpg 600w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Léonidas-Sindayigaya-porte-parole-du-ministère-de-lénergie-et-mines-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/nous-esperons-quen-septembre-cette-centrale-sera-fonctionnelle/" rel="bookmark">«Nous espérons qu’en septembre cette centrale sera fonctionnelle.»</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/09/Transit-à-Kajaga-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/09/Transit-à-Kajaga-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/09/Transit-à-Kajaga-400x400.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/09/Transit-à-Kajaga-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/09/Transit-à-Kajaga-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/09/Transit-à-Kajaga-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/09/Transit-à-Kajaga-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/09/Transit-à-Kajaga-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/09/Transit-à-Kajaga-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/09/Transit-à-Kajaga-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/plus-de-6-mille-refugies-attendus-dici-octobre/" rel="bookmark">Plus de 6 mille réfugiés attendus d’ici octobre</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Cimétière-Mpanda-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Cimétière-Mpanda-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Cimétière-Mpanda-400x400.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Cimétière-Mpanda-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Cimétière-Mpanda-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Cimétière-Mpanda-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Cimétière-Mpanda-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Cimétière-Mpanda-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Cimétière-Mpanda-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Cimétière-Mpanda-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/cimetiere-de-mpanda-quand-le-developpement-demenage-les-morts/" rel="bookmark">Cimetière de Mpanda : quand le développement déménage les morts</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Ntahiraja-therence-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Ntahiraja-therence-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Ntahiraja-therence-500x500.jpg 500w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Ntahiraja-therence-400x400.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Ntahiraja-therence-600x598.jpg 600w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Ntahiraja-therence-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Ntahiraja-therence-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Ntahiraja-therence-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Ntahiraja-therence-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Ntahiraja-therence-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Ntahiraja-therence-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/08/Ntahiraja-therence-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/contribution-obligatoire-debat-autour-de-sa-legalite/" rel="bookmark">Contribution obligatoire : débat autour de sa légalité</a>
				</td>
			</tr>
							
</table>
		<div class="clear"></div>
</div><div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3 style="background:#009640!important;">Maintenant sur Iwacu WebTV</h3>
											<div class="video_widget">
					 <iframe width="560" height="315" src="https://www.youtube.com/embed/0CJ3UhRXzHk" frameborder="0" allowfullscreen></iframe> 
				</div> 
				<div class="clear"></div>
<h4 id="view-all"><span class="fa fa-play-circle" aria-hidden="true"></span><a href="http://www.iwacu-burundi.org/news/webtv/" title="Voir toutes les vidéos">
Voir toutes les vidéos</a></h4>
</div><div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3 style="background:#686868!important;">Nos publications</h3>
	<div class="txtwidget">
		<table id="services">
			<tbody>
			
			<tr>
				<td style="width:49%;margin-right:1%;">
					<h5>L'hebdomadaire</h5>
				</td>
				<td style="width:49%;margin-left:1%;">
					<h5>Le mensuel</h5>
				</td>
			</tr>
			<tr>
				<td style="width:49.5%;margin-right:0.5%;">
					<img style="width:99%;height:auto;" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/08/iwacu_hebdo_442.jpg" alt="Iwacu hebdomadaire" /> 
				</td>
				<td style="width:49.5%;margin-left:0.5%;">
					<img style="width:99%;height:auto;" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/08/une-magazine-39.jpg" alt="Iwacu mensuel" /> 
					</td>
				</tr>
			</tbody>
		</table>
	</div>
</div><div class="widget widget-sidebar"><h3>Archives de nos publications</h3>			<div class="textwidget"><div class="txtwidget">
<ol>
<li>
<a href="http://www.iwacu-burundi.org/rubrique/archives/">Archives du site web</a>
</li>
<li>
<a href="http://www.iwacu-burundi.org/iwacu-hebdomadaire/">Archives de l'hebdomadaire</a>
</li>
<li>
<a href="http://www.iwacu-burundi.org/iwacu-magazine/">Archives du mensuel</a>
</li>
<li>
<a href="http://www.iwacu-burundi.org/edition-speciales/">Archives des éditions spéciales</a>
</li>
<li>
<a href="http://www.iwacu-burundi.org/prix-michel-kayoya/">Recueils Prix Michel Kayoya</a>
</li>
</ol>
</div></div>
		</div><div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3 style="background:#686868!important;">Nos services</h3>
	<div class="txtwidget">
		<table id="services">
			<tbody>
			
			<tr>
				<td style="width:49%;margin-right:1%;">
					<h5>Taux de change</h5>
				</td>
				<td style="width:49%;margin-left:1%;">
					<h5>La météo au Burundi</h5>
				</td>
			</tr>
			<tr>
				<td style="width:49.5%;margin-right:0.5%;">
					<a href="http://www.iwacu-burundi.org/index.php/taux-de-change/" class="info">
					<img src="http://www.iwacu-burundi.org/images/change.png" alt="Change" /> 
					</a>
				</td>
				<td style="width:49.5%;margin-left:0.5%;">
					<a href="http://www.iwacu-burundi.org/index.php/la-meteo/" class="info">
					<img src="http://www.iwacu-burundi.org/images/meteo.png" alt="La météo"  /> 
					</a>
					</td>
				</tr>
			</tbody>
		</table>
	</div>
</div>

	<div id="yaga-widget">
	
	<div id="yaga_now">MAINTENANT SUR YAGA BURUNDI</div>
		
		<div id="yaga_logo">
					<img src="http://www.iwacu-burundi.org/wp-content/plugins/yaga-blog-post/logo_yaga.jpg" alt="Yaga Burundi">
		</div>
		
		<div id="yaga_content">
							<h3> <a href="http://www.yaga-burundi.com/2017/09/05/christian-music-school-reve-dun-jeune-saccomplit/" target="_blank" title="« Christian Music School », un rêve d’un jeune qui s’accomplit">
					« Christian Music School », un rêve d’un jeune qui s’accomplit</a></h3>
					<a href="« Christian Music School », un rêve d’un jeune qui s’accomplit">
	Depuis peu, une école de musique a vu le jour à Bujumbura et rencontre un succès exponentiel. À son (...)</a>								
				<div id="yaga_button_pos">
					<a href="http://www.yaga-burundi.com/2017/09/05/christian-music-school-reve-dun-jeune-saccomplit/" target="_blank" title="« Christian Music School », un rêve d’un jeune qui s’accomplit">
					<button id="yaga_button">Lire le billet</button></a>
				</div>
			</div>
			<div style="clear:both;height:6px;"></div>
	</div>
		
	<div class="pubgoogle">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- smallpub -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:200px;height:200px"
				 data-ad-client="ca-pub-1427975892991775"
				 data-ad-slot="2907972646"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	<div class="blank"> </div>
				<div style="padding-bottom:1em;">
				<div style="padding:5px; margin:auto; background-color:#fff"><b>481 </b>visiteurs en ligne</div>			</div>
</div>
<div style="clear:both"> </div><div style="clear:both;"></div>	
</div>
</div><!--.raw-->
<div class="blank"></div>
</div>	<!--.container-->
<div class="clear"></div>
	<footer id="footer" style="clear:both;">
			<div class="footer-widgets container col-lg-10 col-sm-12">
				
						<div class="col-lg-3 col-md-3 col-sm-12" id="partners" style="padding-left:5px;">
	<h3 class="footwhite">Partenaires</h3>
				<a href="http://www.lemonde.fr/afrique/" title="http://www.lemonde.fr/afrique/" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/06/logo-le-monde-afrique.jpg" alt="http://www.lemonde.fr/afrique/" />
		</a>
		<a href="http://www.rnw.org" title="http://www.rnw.org" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/07/rnw.jpg" alt="http://www.rnw.org" />
		</a>
		<a href="http://theguardian.co.uk/" title="http://theguardian.co.uk/" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/07/theguardian.jpg" alt="http://theguardian.co.uk/" />
		</a>
		<a href="http://partner.dw.com/syndication/feeds/VAF_fr_iwacu_actualité_cb.10941-cb.html" title="http://partner.dw.com/syndication/feeds/VAF_fr_iwacu_actualité_cb.10941-cb.html" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/06/deutsche-welle-logo.jpg" alt="http://partner.dw.com/syndication/feeds/VAF_fr_iwacu_actualité_cb.10941-cb.html" />
		</a>
<div class="widget-foot"><h3>Offre d&rsquo;essai : abonnez-vous à notre newsletter</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail  <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail "  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div>	</div>
	
	<div class="col-lg-1 col-md-1 col-sm-1 foot">
	</div>
	
	<div class="col-lg-3 col-md-3 col-sm-5 foot">
	<h4>Publicité</h4>
				<a href="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/SPIDERNET-29MARS.jpeg" title="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/SPIDERNET-29MARS.jpeg" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/SPIDERNET-29MARS.jpeg" alt="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/SPIDERNET-29MARS.jpeg" />
		</a>
	</div>
	
	<div class="col-lg-1 col-md-1 col-sm-1 foot">
	</div>
	
	<div class="col-lg-3 col-md-3 col-sm-5 foot" style="padding-right:0!important;">
	<h4>Publicité</h4>
				<a href="http://www.iwacu-burundi.org/eboutique/" title="http://www.iwacu-burundi.org/eboutique/" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/03/EBOUTIKANIM.gif" alt="http://www.iwacu-burundi.org/eboutique/" />
		</a>
	</div>
				
			</div>

<div class="clear"></div>
			
		<div class="container foot-cont col-lg-12 col-sm-12" style="width:100%;padding:0!important;">
				<div class="copyrights">
						<div class="container col-lg-10 col-sm-12" id="copyright-note">
							<span><a href="http://www.iwacu-burundi.org/" title="Les voix du Burundi">IWACU</a> 
							- Copyright &copy; 2017 - Droits réservés.
							<br/>
							Toute reproduction interdite sans l'autorisation expresse du groupe Iwacu.</span>
						</div>
				</div>
		</div>
	</footer><!--footer-->
		
		<div id="up">
			<a href="#" class="toptop"><span class="glyphicon glyphicon-chevron-up"></span></a>
		</div>

<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-includes/js/comment-reply.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.iwacu-burundi.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/js/jquery.ticker.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/js/bootstrap.min.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/js/customscript.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.iwacu-burundi.org\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/wysija-newsletters/js/front-subscribers.js' defer onload=''></script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-60277344-1', 'auto');
	  ga('send', 'pageview');
	</script>
	
</body>
</html>