<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.4" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />	
	<title>IWACU | Les voix du Burundi  &#8211; L’hôpital militaire de Kamenge et sa quotte</title>
		<meta name="keywords" content="Burundi, Hutu, Tusti, Twa, Ganwa, Afrique, EAC, Démocratie, 1962, 1972, 1988, 1993, Rwagasore, Ndadaye, Presse, Médias, Liberté, Bujumbura, Gitega, Ngozi, Rumonge, Bururi, Bubanza, Makamba, Tanganyika, Nil, Hippopotame, Rusizi, Ruvyironza, Malagarazi, Lacs, Oiseaux, Haricots, Bananes, Tambours, Ntare, Mwambutsa, Mutaga, Mwezi, Iwacu, Andika, Kayoya, information"/>
		<meta name="description" content="IWACU ce sont toutes les voix du Burundi. Pas seulement les voix politiques. Iwacu s’intéresse à l’économie, la société, la justice, la santé, l’environnement, la culture, le sport, bref à tout ce qui fait la vie nationale. Nous ouvrons une nouvelle page de la presse écrite indépendante au Burundi. Lisez Iwacu, écrivez-nous, critiquez-nous, débattons, bâtissons ensemble 
		une vraie démocratie au Burundi. C’est possible. Nous y croyons !"/>					
			<link rel="shortcut icon" href="http://www.iwacu-burundi.org/favicon.ico" type="image/x-icon">
			<link rel="icon" href="http://www.iwacu-burundi.org/favicon.ico" type="image/x-icon">
			<link type="image/x-icon" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/favicon.ico" rel="shortcut icon" />
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/android-chrome-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/favicon-16x16.png" sizes="16x16">
		<link rel="manifest" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/manifest.json">
			<link rel="manifest" href="/manifest.json">
			<meta name="msapplication-TileColor" content="#00963f">
			<meta name="msapplication-TileImage" content="/mstile-144x144.png">
			<meta name="theme-color" content="#00963f">
			<meta name="robots" content="all" />
			<meta name="revisit-After" content="1 day" />
			<link rel="pingback" href="http://www.iwacu-burundi.org/xmlrpc.php" />
						<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>

			<link rel='stylesheet'  href='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/css/print.css' type='text/css' media='print' />
			<title>L’hôpital militaire de Kamenge et sa quotte &#8211; IWACU</title>
<meta property="og:title" content="L’hôpital militaire de Kamenge et sa quotte" />
	<meta property="og:description" content="L’hôpital militaire de Kamenge a été couronné par le président de la République, Pierre Nkurunziza comme « hôpital d’excellence » au ..." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.iwacu-burundi.org/lhopital-militaire-de-kamenge-et-sa-quotte/" />
	<meta property="og:image" content="http://www.iwacu-burundi.org/wp-content/uploads/2017/07/HMK.jpg" />
	<meta property="og:site_name" content="IWACU" />
<meta property="og:determiner" content="auto" />
<meta property="og:locale" content="fr-FR" />
	<meta property="og:website" content="http://www.iwacu-burundi.org" />
	<meta name="twitter:card" value="summary" />
	<meta name="twitter:url" value="http://www.iwacu-burundi.org/lhopital-militaire-de-kamenge-et-sa-quotte/" />
	<meta name="twitter:image" value="http://www.iwacu-burundi.org/wp-content/uploads/2017/07/HMK.jpg" />
	<meta name="twitter:title" value="L’hôpital militaire de Kamenge et sa quotte" />
	<meta name="twitter:description" value="L’hôpital militaire de Kamenge a été couronné par le président de la République, Pierre Nkurunziza comme « hôpital d’excellence » au ..." />
	<meta name="twitter:site" value="@iwacuinfo" />
<meta name="twitter:creator" value="@iwacuinfo" />
	<meta name="DC.Title" content="L’hôpital militaire de Kamenge et sa quotte">
	<meta name="DC.Publisher" content="IWACU">
<meta name="DC.Language" scheme="UTF-8" content="fr-FR">
	<meta name="DC.Description" content="L’hôpital militaire de Kamenge a été couronné par le président de la République, Pierre Nkurunziza comme « hôpital d’excellence » au ...">
	<meta name="DC.Identifier" content="http://www.iwacu-burundi.org/lhopital-militaire-de-kamenge-et-sa-quotte/">
<meta name="DC.Date" content="2017-07-07">
	<meta name="DC.Subject" content="webtv">
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IWACU &raquo; Flux" href="http://www.iwacu-burundi.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="IWACU &raquo; Flux des commentaires" href="http://www.iwacu-burundi.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IWACU &raquo; L’hôpital militaire de Kamenge et sa quotte Flux des commentaires" href="http://www.iwacu-burundi.org/lhopital-militaire-de-kamenge-et-sa-quotte/feed/" />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wss-style-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/wss-company-whatsapp-sharing-button/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='DroidSans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='iod-style-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/iwacu-open-data-plugin/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='yaga-style-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/yaga-blog-post/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='http://www.iwacu-burundi.org/wp-json/' />
<link rel='prev' title='Au sommaire de l’édition de ce vendredi 7 juillet 2017 du journal ’’Amakuru y’Iwacu’’' href='http://www.iwacu-burundi.org/au-sommaire-de-ledition-de-ce-vendredi-7-juillet-2017-du-journal-amakuru-yiwacu/' />
<link rel="canonical" href="http://www.iwacu-burundi.org/lhopital-militaire-de-kamenge-et-sa-quotte/" />
<link rel="alternate" type="application/json+oembed" href="http://www.iwacu-burundi.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iwacu-burundi.org%2Flhopital-militaire-de-kamenge-et-sa-quotte%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iwacu-burundi.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iwacu-burundi.org%2Flhopital-militaire-de-kamenge-et-sa-quotte%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					
</head>

<body class="post-template-default single single-post postid-84966 single-format-standard ms-guest ms-0"> 
	<!--[if lt IE 7]>
		<p class="browsehappy">Votre navigateur <strong>n'est pas à jour</strong>. 
		Pour afficher ce site correctement et améliorer votre expérience utilisateur, 
		<a href="http://browsehappy.com/">faites la mise à jour</a>.</p>
	<![endif]-->	

<div id="black">
	<div class="container col-lg-10 col-lg-10 col-sm-12 toptop">
		<nav id="navigation2">
		<div class="menu-top-menu-js-general-dynamique-container"><ul id="menu-top-menu-js-general-dynamique" class="menu"><li id="menu-item-71530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71530"><a href="http://www.iwacu-burundi.org/news/actualites/">Actualités</a></li>
<li id="menu-item-73254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73254"><a href="http://www.iwacu-burundi.org/news/regions/">Régions</a></li>
<li id="menu-item-71531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71531"><a href="http://www.iwacu-burundi.org/news/editorial/">Editorial</a></li>
<li id="menu-item-71532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71532"><a href="http://www.iwacu-burundi.org/news/ce-quon-en-pense/">Opinions</a></li>
<li id="menu-item-71533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71533"><a href="http://www.iwacu-burundi.org/publications-iwacu/">Publications</a></li>
<li id="menu-item-71536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71536"><a href="http://www.iwacu-burundi.org/archives-des-publications-diwacu/">Archives</a></li>
<li id="menu-item-71537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71537"><a href="http://www.iwacu-burundi.org/news/blogs/">Blogs</a></li>
<li id="menu-item-71538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71538"><a href="http://www.iwacu-burundi.org/news/webtv/">WebTV</a></li>
<li id="menu-item-75149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75149"><a href="http://www.iwacu-burundi.org/news/webradio/">Web Radio</a></li>
<li id="menu-item-71539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71539"><a href="http://iwacu-burundi.org/opendata/">Open Data</a></li>
</ul></div>		</nav>		
		<div id="menu_main_resp2" class="menu_main_resp_closed">
			ACTUS <span class="fa fa-angle-down"></span>
		</div>
			<div id="search_resp2" class="search_resp">
				<span class="glyphicon glyphicon-search"></span>
			</div>
		
			<button type="button" class="hamburger2" id="show2">
				<span class="glyphicon glyphicon-menu-hamburger"></span>
			</button>
	</div>
</div>	

<nav class="navbar navbar-inverse navbar-fixed-top">
      <div class="container supertop col-lg-10 col-lg-10 col-sm-12">
        <div class="navbar-header">
          <a class="navbar-brand"  href="http://www.iwacu-burundi.org">IWACU</a>
				<div id="top_networks">
					<ul>
						<li> <a href="https://twitter.com/iwacuinfo" target="_blank"><i class="fa fa-twitter fa-lg"></i></a> </li>
						<li> <a href="https://www.facebook.com/iwacuburundi" target="_blank"> <span class="fa fa-facebook fa-lg"></i> </a> </li>
						<li><a href="https://www.youtube.com/channel/UCK_I7WyIFWpmniOnk6hHmLg" title="YouTube"  target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a>  </li>
						<li style="margin-right:none;"><a href="http://www.iwacu-burundi.org/feed/" target="_blank"><i class="fa fa-rss fa-lg"></i> </a>  </li>
					</ul>
				</div>
        </div>
        <div id="navbar">
          <div class="navbar-right">
            <div id="top_connect">
	<div id="clublogin">
					<span class="hideclub">LE CLUB DES AMIS D'IWACU</span>&nbsp;&nbsp;&nbsp;<span class="glyphicon glyphicon-lock"> </span> 
		
				<span class="topright">&nbsp;&nbsp;
					<a href="http://www.iwacu-burundi.org/index.php/connexion/" data-toggle="tooltip" data-placement="bottom" title="Connectez-vous à votre espace">Se connecter</a> 	
						<span class="glyphicon glyphicon-chevron-right"> </span> 
						<a href="http://www.iwacu-burundi.org/index.php/souscription/" data-toggle="tooltip" data-placement="bottom" title="Devenir membre du Club">S'inscrire</a>
				</span>
				</div>
</div>          </div>
        </div><!--/.navbar-collapse -->
      </div>
</nav>

<div class="container col-lg-10 col-sm-12">
	 <!-- Header -->
	 	
		<div class="row inpub">
			 		</div>
	
<div class="container col-lg-12 col-md-12 col-sm-12 menumenu" style="clear:both;display:table;">	
	<div class="menu_iwacu"><div class="menu-menu-corporate-container"><ul id="menu-menu-corporate" class="menu"><li id="menu-item-74380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74380"><a href="http://www.iwacu-burundi.org/news/jean-bigirimana/">Jean Bigirimana</a></li>
<li id="menu-item-63332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63332"><a href="http://www.iwacu-burundi.org/le-groupe-iwacu/">Groupe IWACU</a></li>
<li id="menu-item-77079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77079"><a href="http://www.iwacu-burundi.org/souscription/">Le Club</a></li>
<li id="menu-item-63346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63346"><a href="http://www.iwacu-burundi.org/eboutique/">E-boutique</a></li>
<li id="menu-item-63347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63347"><a href="http://www.iwacu-burundi.org/contact/">Contact</a></li>
</ul></div></div>
</div>		


<div id="header">
	<header>	
			<div id="logo">
				<a href="http://www.iwacu-burundi.org/" title="Iwacu - Les voix du Burundi">
				<img src="http://www.iwacu-burundi.org//images/logo.jpg" alt="Les voix du Burundi" />
				</a>
			</div>	
			
			<div class="newsticker">
				<div class="breaking">A la une</div>
					<ul id="js-news" class="js-hidden">
																			<li class="news-item">
								<a href="http://www.iwacu-burundi.org/lhopital-militaire-de-kamenge-et-sa-quotte/" rel="bookmark">L’hôpital militaire de Kamenge et sa quotte</a>
							</li>
													<li class="news-item">
								<a href="http://www.iwacu-burundi.org/au-sommaire-de-ledition-de-ce-vendredi-7-juillet-2017-du-journal-amakuru-yiwacu/" rel="bookmark">Au sommaire de l’édition de ce vendredi 7 juillet 2017 du journal ’’Amakuru y’Iwacu’’</a>
							</li>
													<li class="news-item">
								<a href="http://www.iwacu-burundi.org/sur-le-terrain-les-jeunes-sont-actifs/" rel="bookmark">Sur le terrain, les jeunes sont actifs</a>
							</li>
													<li class="news-item">
								<a href="http://www.iwacu-burundi.org/le-sri-revolutionne-la-riziculture/" rel="bookmark">Le SRI révolutionne la riziculture</a>
							</li>
													<li class="news-item">
								<a href="http://www.iwacu-burundi.org/en-marche-pour-2020/" rel="bookmark">En marche pour 2020 !</a>
							</li>
											</ul>
						<div id="datehome"> 
							<script type="text/javascript">
								var dDate = new Date() ;
								var Jours = new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi") ;
								var Mois = new Array("janvier","février","mars","avril","mai","juin","juillet","août","septembre","octobre","novembre","décembre");
								document.write(Jours[dDate.getDay()] + " " + dDate.getDate() + " " + Mois[dDate.getMonth()] + " " + dDate.getFullYear()) ;
							</script>
						</div>
				<div class="arrow-left"></div>
			</div>
					
		<div id="search">
				<ul id="langues">
					<li>
						<a href="http://www.iwacu-burundi.org" title="IWACU en français"><strong>FR</strong></a> |
					</li>
					<li>
						<a href="http://www.iwacu-burundi.org/englishnews/" target="_blank" title="IWACU English news">EN</a> |
					</li>
					<li>
						 <a href="http://www.iwacu-burundi.org/blogs/ikirundi/" target="_blank" title="IWACU mu Kirundi">RN</a>
					</li>
				</ul>
						 <form class="navbar-form" method="get" action="http://www.iwacu-burundi.org/">
							<input type="text" placeholder="Recherche..." title="recherche" class="form-control"  name="s"  />
							<button type="submit" value="OK" title="ok" class="sbutton">ok</button>
						</form>			
		</div>
			<div id="topmenu">
				<div id="c_341a9977e79199b1f2634faab7cb8a1e" class="normal meteo"><h2 style="color: #656565; margin: 0 0 3px; padding: 2px; font: bold 13px/1.2 Arial; text-align: center; width=96%"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bujumbura.html" style="color: #656565; text-decoration: none; font: bold 13px/1.2 Arial;">Météo à Bujumbura</a></h2><div id="w_341a9977e79199b1f2634faab7cb8a1e" class="normal" style="height:100%"></div></div><script type="text/javascript" src="http://www.meteorama.fr/widget/loader/341a9977e79199b1f2634faab7cb8a1e"></script>
			</div>	
	</header>					
</div>
<div class="row">		
	<div id="navigation">
		<div class="menu-topmenu-container col-lg-10">
			<nav class="main-nav">
				<div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu"><li id="menu-item-50572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50572"><a href="http://www.iwacu-burundi.org/news/actualites/">Actualités</a>
<ul  class="sub-menu">
	<li id="menu-item-71502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71502"><a href="http://www.iwacu-burundi.org/news/actualites/politique/">Politique</a>
	<ul  class="sub-menu">
		<li id="menu-item-71503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71503"><a href="http://www.iwacu-burundi.org/news/actualites/politique/diplomatie/">Diplomatie</a></li>
		<li id="menu-item-71504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71504"><a href="http://www.iwacu-burundi.org/news/actualites/politique/vrj/">Vérité, Reconciliation, Justice</a></li>
	</ul>
</li>
	<li id="menu-item-71505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71505"><a href="http://www.iwacu-burundi.org/news/actualites/economie/">Économie</a>
	<ul  class="sub-menu">
		<li id="menu-item-71507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71507"><a href="http://www.iwacu-burundi.org/news/actualites/economie/gouvernance/">Gouvernance</a></li>
		<li id="menu-item-71506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71506"><a href="http://www.iwacu-burundi.org/news/actualites/economie/on-avance/">« On avance &#8230; »</a></li>
		<li id="menu-item-71508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71508"><a href="http://www.iwacu-burundi.org/news/actualites/economie/developpement/">Développement</a></li>
	</ul>
</li>
	<li id="menu-item-71509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71509"><a href="http://www.iwacu-burundi.org/news/actualites/securite/">Sécurité</a>
	<ul  class="sub-menu">
		<li id="menu-item-71510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71510"><a href="http://www.iwacu-burundi.org/news/actualites/securite/droits-humains/">Droits Humains</a></li>
		<li id="menu-item-71511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71511"><a href="http://www.iwacu-burundi.org/news/actualites/securite/intemperie/">Intempéries</a></li>
	</ul>
</li>
	<li id="menu-item-71512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71512"><a href="http://www.iwacu-burundi.org/news/actualites/justice/">Justice</a></li>
	<li id="menu-item-71513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71513"><a href="http://www.iwacu-burundi.org/news/au-coeur/societe/">Société</a>
	<ul  class="sub-menu">
		<li id="menu-item-71514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71514"><a href="http://www.iwacu-burundi.org/news/au-coeur/societe/pour-vous-jeunes/">Pour vous les jeunes</a></li>
		<li id="menu-item-71515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71515"><a href="http://www.iwacu-burundi.org/news/au-coeur/societe/pour-vous-madame/">Pour vous, Madame</a></li>
	</ul>
</li>
	<li id="menu-item-71516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71516"><a href="http://www.iwacu-burundi.org/news/au-coeur/medias/">Médias</a>
	<ul  class="sub-menu">
		<li id="menu-item-71517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71517"><a href="http://www.iwacu-burundi.org/news/au-coeur/medias/club-presse/">Club de la Presse</a></li>
	</ul>
</li>
	<li id="menu-item-71519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71519"><a href="http://www.iwacu-burundi.org/news/au-coeur/culture/">Culture</a></li>
	<li id="menu-item-71518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71518"><a href="http://www.iwacu-burundi.org/news/au-coeur/education/">Éducation</a></li>
	<li id="menu-item-71520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71520"><a href="http://www.iwacu-burundi.org/news/au-coeur/environnement/">Environnement</a>
	<ul  class="sub-menu">
		<li id="menu-item-71521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71521"><a href="http://www.iwacu-burundi.org/news/au-coeur/environnement/agriculture/">Agriculture</a></li>
		<li id="menu-item-71522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71522"><a href="http://www.iwacu-burundi.org/news/au-coeur/environnement/elevage/">Elevage</a></li>
		<li id="menu-item-71523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71523"><a href="http://www.iwacu-burundi.org/news/au-coeur/environnement/peche/">Pêche</a></li>
	</ul>
</li>
	<li id="menu-item-71525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71525"><a href="http://www.iwacu-burundi.org/news/au-coeur/sports/">Sports</a></li>
	<li id="menu-item-71526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71526"><a href="http://www.iwacu-burundi.org/news/actualites/sante/">Santé</a></li>
	<li id="menu-item-71527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71527"><a href="http://www.iwacu-burundi.org/news/actualites/religion/">Religion</a></li>
	<li id="menu-item-71524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71524"><a href="http://www.iwacu-burundi.org/news/au-coeur/diaspora/">Diaspora</a></li>
</ul>
</li>
<li id="menu-item-73255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73255"><a href="http://www.iwacu-burundi.org/news/regions/">Régions</a>
<ul  class="sub-menu">
	<li id="menu-item-73265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73265"><a href="http://www.iwacu-burundi.org/news/regions/region-centre/">Région Centre</a></li>
	<li id="menu-item-73256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73256"><a href="http://www.iwacu-burundi.org/news/regions/region-est/">Région Est</a></li>
	<li id="menu-item-73257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73257"><a href="http://www.iwacu-burundi.org/news/regions/region-nord/">Région Nord</a></li>
	<li id="menu-item-73258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73258"><a href="http://www.iwacu-burundi.org/news/regions/region-ouest/">Région Ouest</a></li>
	<li id="menu-item-73259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73259"><a href="http://www.iwacu-burundi.org/news/regions/region-sud/">Région Sud</a></li>
</ul>
</li>
<li id="menu-item-71528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71528"><a href="http://www.iwacu-burundi.org/news/editorial/">Editorial</a></li>
<li id="menu-item-50575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50575"><a href="http://www.iwacu-burundi.org/news/focus/opinion/">Opinions</a>
<ul  class="sub-menu">
	<li id="menu-item-50624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50624"><a href="http://www.iwacu-burundi.org/news/focus/opinion/a-propos-de/">À propos de …</a></li>
	<li id="menu-item-50626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50626"><a href="http://www.iwacu-burundi.org/news/focus/opinion/regards-croisees/">Regards croisées</a></li>
	<li id="menu-item-50623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50623"><a href="http://www.iwacu-burundi.org/news/focus/opinion/">Opinion</a></li>
	<li id="menu-item-50579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50579"><a href="http://iwacu-burundi.org/magazine/">Edition spéciale</a></li>
</ul>
</li>
<li id="menu-item-65797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65797"><a href="http://www.iwacu-burundi.org/publications-iwacu/">Publications</a></li>
<li id="menu-item-75147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75147"><a href="http://www.iwacu-burundi.org/news/blogs/">Blogs</a></li>
<li id="menu-item-71529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71529"><a href="http://www.iwacu-burundi.org/news/webtv/">WebTV</a></li>
<li id="menu-item-75145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75145"><a href="http://www.iwacu-burundi.org/news/webradio/">Web Radio</a></li>
<li id="menu-item-65796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65796"><a href="http://iwacu-burundi.org/opendata/">Open Data</a></li>
<li id="menu-item-65822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65822"><a href="http://www.iwacu-burundi.org/news/archives/">Archives web</a></li>
</ul></div>			</nav>	
			<div id="menu_main_resp" class="menu_main_resp_closed">
				ACTUS  <span class="fa fa-angle-down"></span>
			</div>
			<div id="search_resp" class="search_resp">
				<span class="glyphicon glyphicon-search"></span>
			</div>
			<button type="button" class="hamburger" id="show">
				<span class="glyphicon glyphicon-menu-hamburger"></span>
			</button>
		</div>
	</div>
</div>
</div>
		
	<!--Responsive-->
		<div id="search_resp_open2">
			<form class="container col-lg-10 col-sm-12" method="get" action="http://www.iwacu-burundi.org/">
				<input type="text" placeholder="Recherche..." title="recherche" class="form-control2"  name="s"  />
				<button type="submit" value="OK" title="ok" class="sbutton">OK</button>
			</form>		
		</div>
		
		<div id="search_resp_open">
			<form class="container col-lg-10 col-sm-12" method="get" action="http://www.iwacu-burundi.org/">
				<input type="text" placeholder="Recherche..." title="recherche" class="form-control"  name="s"  />
				<button type="submit" value="OK" title="ok" class="sbutton">OK</button>
			</form>		
		</div>
		
		<div id="menu_main_resp_open">
			<h3>IWACU</h3>
			<div class="menu-menu-top-responsive-mobiles-container"><ul id="menu-menu-top-responsive-mobiles" class="menu"><li id="menu-item-63349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63349"><a href="http://www.iwacu-burundi.org/news/actualites/">Actualités</a></li>
<li id="menu-item-73253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73253"><a href="http://www.iwacu-burundi.org/news/regions/">Régions</a></li>
<li id="menu-item-63350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63350"><a href="http://www.iwacu-burundi.org/news/editorial/">Editorial</a></li>
<li id="menu-item-71552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71552"><a href="http://www.iwacu-burundi.org/publications-iwacu/">Publications</a></li>
<li id="menu-item-71550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71550"><a href="http://www.iwacu-burundi.org/news/webtv/">WebTV</a></li>
<li id="menu-item-75151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75151"><a href="http://www.iwacu-burundi.org/news/webradio/">Web Radio</a></li>
<li id="menu-item-75150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75150"><a href="http://iwacu-burundi.org/opendata/">Open Data</a></li>
<li id="menu-item-63351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63351"><a href="http://www.iwacu-burundi.org/news/blogs/">Blogs</a></li>
<li id="menu-item-71551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71551"><a href="http://www.iwacu-burundi.org/archives-des-publications-diwacu/">Archives</a></li>
<li id="menu-item-63352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63352"><a href="http://iwacu-burundi.org/magazine/">Edition spéciale</a></li>
</ul></div>				<div id="menu_main_resp_closed" class="menu_main_resp_closed">
					<span class="glyphicon glyphicon-remove"> </span>
				</div>
		</div>
		
		<div id="nav_corporate" style="padding-to:70px;">
			<h3>IWACU</h3>
			<h4>Notre groupe</h4>
			<div class="menu-menu-corporate-container"><ul id="menu-menu-corporate-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74380"><a href="http://www.iwacu-burundi.org/news/jean-bigirimana/">Jean Bigirimana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63332"><a href="http://www.iwacu-burundi.org/le-groupe-iwacu/">Groupe IWACU</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77079"><a href="http://www.iwacu-burundi.org/souscription/">Le Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63346"><a href="http://www.iwacu-burundi.org/eboutique/">E-boutique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63347"><a href="http://www.iwacu-burundi.org/contact/">Contact</a></li>
</ul></div>			<h4>Nos services</h4>
				<div class="menu-menu-services-container"><ul id="menu-menu-services" class="menu"><li id="menu-item-63333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63333"><a href="http://www.iwacu-burundi.org/la-meteo/">La météo</a></li>
<li id="menu-item-63915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63915"><a href="http://www.iwacu-burundi.org/taux-de-change/">Taux de change</a></li>
</ul></div>					<div class="closed_nav_corporate">
						<span class="glyphicon glyphicon-remove" data-toggle="tooltip" data-placement="top" title="Fermer le menu"> </span>
					</div>
		</div>

<div class="container col-lg-10 col-sm-12" style="clear:both;">
<div class="row">	<div class="col-lg-12 col-md-12 col-sm-12 single-web-tv">		
	
<div class="col-lg-8 col-md-8 col-sm-8 main" id="main-webtv">			
	
				
								<div class="video_webtv">
					  <iframe width="560" height="315" src="https://www.youtube.com/embed/hpP-9PLe0TI" frameborder="0" allowfullscreen></iframe> 
					</div> 
				 
				
		<div style="padding:20px 0 36px 0;">
			<span class="catiwacu">
			webtv 
			</span>
		</div>
					<h1 class="title single-title">L’hôpital militaire de Kamenge et sa quotte</h1>

					<div class="post-info">		
						<span id="time">07-07-2017  </span> 
						&nbsp;&nbsp;&nbsp;		
						<span class="blockfont">
						<a href="javascript:decreaseFontSize();" title="Diminuer la taille du texte" data-toggle="tooltip">
							<span class="glyphicon glyphicon-minus"></span> 
							<span class="fa fa-font"> </span> <span class="screen-reader-text">diminuer la taille du texte</span>
						</a>
									/
						<a href="javascript:increaseFontSize();" title="Agrandir la taille du texte" data-toggle="tooltip">
							<span class="fa fa-font fa-lg"> </span>
							<span class="glyphicon glyphicon-plus"> </span> <span class="screen-reader-text">augmenter la taille du texte</span>
						</a> 
								
							&nbsp;&nbsp;<a href="javascript:window.print()" title="Imprimer cette page" data-toggle="tooltip">
								<span class="glyphicon glyphicon-print"></span> <span class="screen-reader-text">imprimer la page</span>
							</a>
						</span>
							&nbsp;&nbsp; 						
					</div>
						<div id="print">
							<a title="Partager par e-mail" data-toggle="tooltip" href="mailto:?subject=Un ami souhaite partager cet article avec vous : L’hôpital militaire de Kamenge et sa quotte&amp;body=Découvrez : <strong>L’hôpital militaire de Kamenge et sa quotte</strong>&nbsp;:&nbsp;<a href=http://www.iwacu-burundi.org/lhopital-militaire-de-kamenge-et-sa-quotte/>http://www.iwacu-burundi.org/lhopital-militaire-de-kamenge-et-sa-quotte/</a>" rel="nofollow">
	<span class="fa fa-envelope-o fa-lg"> </span>
		<span class="screen-reader-text">Partager par e-mail</span>
</a>
	<!--Twitter-->

		<a target="_blank" title="Partager sur Twitter" data-toggle="tooltip" href="http://twitter.com/home?status=L’hôpital militaire de Kamenge et sa quotte+http://www.iwacu-burundi.org/lhopital-militaire-de-kamenge-et-sa-quotte/ via @iwacuinfo "> 
		<span class="fa fa-twitter fa-lg"> </span>
			<span class="screen-reader-text">Partager sur Twitter</span>
	</a>
		<!--Facebook-->
			<a href="http://www.facebook.com/sharer.php?u=http://www.iwacu-burundi.org/lhopital-militaire-de-kamenge-et-sa-quotte/&t=L’hôpital militaire de Kamenge et sa quotte" target="blank"><span class="fa fa-facebook fa-lg" title="Partager sur Facebook" data-toggle="tooltip"> </span>
			<span class="screen-reader-text">Partager cet article sur Facebook</span>
			</a>
			<!--Linked In-->
				<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.iwacu-burundi.org/lhopital-militaire-de-kamenge-et-sa-quotte/&title=L’hôpital militaire de Kamenge et sa quotte&summary=&source="  title="Partager sur LinkedIn" data-toggle="tooltip">
					<span class="fa fa-linkedin fa-lg"> </span> 
						<span class="screen-reader-text">Partager sur LinkedIn</span></a>
							<!--Google Plus-->
							<a target="_blank" href="https://plus.google.com/share?url=http://www.iwacu-burundi.org/lhopital-militaire-de-kamenge-et-sa-quotte/" title="Partager sur Google+" data-toggle="tooltip"> 
								<span class="fa fa-google-plus fa-lg"> </span>
									<span class="screen-reader-text">Partager sur Google+</span>
							</a>
							<a href="javascript:window.print()" title="Imprimer cette page" data-toggle="tooltip">
								<span class="fa fa-print"></span> <span class="screen-reader-text">imprimer la page</span>
							</a>						</div>
	
		<section class="article">
			<article id="post-84966" class="post post-84966 type-post status-publish format-standard has-post-thumbnail hentry category-webtv tag-hopital-militaire">
				<p>L’hôpital militaire de Kamenge a été couronné par le président de la République, Pierre Nkurunziza comme « hôpital d’excellence » au Burundi, le 1er juillet 2017.</p>
			</article>
		</section>	
								
				<div class="clear"></div>
								 	
								
			<div class="tags">
			<span class="tagtext">Mots-clés :</span><a href="http://www.iwacu-burundi.org/tag/hopital-militaire/" rel="tag">Hôpital Militaire</a>			<hr/>
			</div>


				 
				<div id="nav_article">
						<div id="prev_article"> 
							<a href="http://www.iwacu-burundi.org/le-site-de-kamakara-menace-par-la-disette/" rel="prev"><span class="glyphicon glyphicon-step-backward" data-toggle="tooltip" title="Article précédent"></span> <span class="screen-reader-text">article précédent</span></a>&nbsp;
						</div>
							<div id="next_article">
								&nbsp;							</div>
					</div>
					
		<div class="clear"></div>
		
		
		
		<!-- You can start editing here. -->
	
	
	
	

	<div id="commentsAdd" style="margin-top:30px">
<h3>Charte des utilisateurs des forums d'Iwacu</h3>
<div id="mentioncom">	
	Le contenu des commentaires ne doit pas contrevenir aux lois et réglementations en vigueur. Sont notamment illicites les propos racistes, antisémites, diffamatoires ou injurieux, appelant à des divisions ethniques ou régionalistes, divulguant des informations relatives à la vie privée d’une personne, utilisant des œuvres protégées par les droits d’auteur (textes, photos, vidéos…) sans mentionner la source.
<br/>
	<strong>Iwacu se réserve le droit de supprimer tout commentaire susceptible de contrevenir à la présente charte, 
	ainsi que tout commentaire hors-sujet, répété plusieurs fois, promotionnel ou grossier. 
	Par ailleurs, tout commentaire écrit en lettres capitales sera supprimé d’office.
</strong>
	</div>

	
	
	
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Ajouter un commentaire</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lhopital-militaire-de-kamenge-et-sa-quotte/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.iwacu-burundi.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><textarea autocomplete="nope"  id="b2c7849973"  name="bab20c770b"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "e5cb3c761d4e7663d7bc66ac663d7792" );document.getElementById("b2c7849973").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='84966' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
		
		
	</div>
	<div class="clear blank"></div>
								
				
	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="padding:0;" id="commission">
		<h3>Commission Vérité et Réconciliation</h3>			
	<div style="margin-top:15px;"></div>
	<div class="col-lg-6 col-md-6 col-sm-6"  id="video2">
		<div class="video_webtv">
			<iframe width="560" height="315" src="https://www.youtube.com/embed/liDYJG9E6-4" frameborder="0" allowfullscreen></iframe></div>
		<a href="http://www.iwacu-burundi.org/la-cvr-appelle-tous-les-burundais-a-faire-les-depositions-sur-les-crises-qui-ont-touche-le-burundi/" title="La CVR appelle tous les burundais à faire les dépositions sur les crises qui ont touché le Burundi">
		<h4>La CVR appelle tous les burundais à faire les dépositions sur les crises qui ont touché le Burundi </h4>
		</a>
	</div>
	
	<div class="col-lg-6 col-md-6 col-sm-6"  id="video3">
		<div class="video_webtv">
			<iframe width="560" height="315" src="https://www.youtube.com/embed/RuRu4KeSjIU" frameborder="0" allowfullscreen></iframe>		
		</div>
		<a href="http://www.iwacu-burundi.org/cvr-irahamagarira-abarundi-gushikiriza-ico-bazi-ku-mabi-yashikiye-uburundi/" title="CVR irahamagarira abarundi gushikiriza ico bazi ku mabi yashikiye uburundi">
		<h4>CVR irahamagarira abarundi gushikiriza ico bazi ku mabi yashikiye uburundi</h4>
		</a>
	</div>
</div>
				
</div>

<div class="col-lg-4 col-md-4 col-sm-4 sidetv">		
	<div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3 style="background:#121212;">Jean Bigirimana</h3>
	<div class="txtwidget">
		<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/08/pourjean.jpg" alt="Pour Jean Bigirimana" />
		<h4 style="color:#434343;">Notre collègue Jean Bigirimana a disparu depuis
		
		351		jours</h4>
		
		<h3>Finding Jean</h3>
			<table class="tabletv">
												<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/lumiere-sur-la-disparition-de-jean/" rel="bookmark">«Lumière sur la disparition de Jean»</a>
				</td>
			</tr>
						</table>
		<br/>
			<span class="glyphicon glyphicon-chevron-right"></span>
			<a style="text-decoration:underline;color:#EC1D25;fot-weight:bold;" href="http://www.iwacu-burundi.org/news/jean-bigirimana/">Voir toutes les actualités</a>
		<br/>
			<span class="glyphicon glyphicon-chevron-right"></span>
			<a style="text-decoration:underline;color:#EC1D25;fot-weight:bold;" href="http://www.iwacu-burundi.org/iwacu-en-deuil/">Rendre hommage</a>
		
		
			
	</div>
</div><div class="widget widget-sidebar webtv-is" style="margin-bottom:26px;">
<h3>Maintenant sur Iwacu WebTV</h3>
<table class="tabletv">
												<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/07/HMK-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/07/HMK-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/HMK-400x400.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/HMK-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/HMK-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/HMK-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/HMK-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/HMK-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/HMK-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/HMK-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/lhopital-militaire-de-kamenge-et-sa-quotte/" rel="bookmark">L’hôpital militaire de Kamenge et sa quotte</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/07/bng-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/07/bng-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/bng-400x400.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/bng-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/bng-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/bng-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/bng-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/bng-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/bng-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/bng-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/le-site-de-kamakara-menace-par-la-disette/" rel="bookmark">Le site de Kamakara menacé par la disette</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/07/Miss-burundi-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/07/Miss-burundi-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/Miss-burundi-400x400.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/Miss-burundi-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/Miss-burundi-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/Miss-burundi-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/Miss-burundi-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/Miss-burundi-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/Miss-burundi-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/Miss-burundi-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/qui-sera-la-prochaine-miss-burundi-2017-2018/" rel="bookmark">Qui sera la prochaine Miss Burundi 2017-2018?</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2015/12/Innocent-Muhozi-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2015/12/Innocent-Muhozi-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2015/12/Innocent-Muhozi-150x150.jpg 150w, http://www.iwacu-burundi.org/wp-content/uploads/2015/12/Innocent-Muhozi-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2015/12/Innocent-Muhozi-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2015/12/Innocent-Muhozi-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2015/12/Innocent-Muhozi-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2015/12/Innocent-Muhozi-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2015/12/Innocent-Muhozi-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/le-cnc-soupconne-de-vouloir-fermer-trois-medias-prives/" rel="bookmark">Le CNC soupçonné de vouloir fermer trois médias privés</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
													<img src="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/webtv.jpg" alt="Iwacu Web TV" />
										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/la-gare-du-nord-de-kamenge-est-delocalisee/" rel="bookmark">La gare du nord de Kamenge est délocalisée</a>
				</td>
			</tr>
							
</table>
		<div class="clear"></div>
</div><div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3>Le fil infos</h3>
<table class="tabletv">
												<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/07/soudeurs-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/07/soudeurs-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/soudeurs-400x400.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/soudeurs-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/soudeurs-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/soudeurs-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/soudeurs-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/soudeurs-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/soudeurs-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/07/soudeurs-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/sur-le-terrain-les-jeunes-sont-actifs/" rel="bookmark">Sur le terrain, les jeunes sont actifs</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/06/riziculteur-2-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/06/riziculteur-2-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/riziculteur-2-400x400.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/riziculteur-2-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/riziculteur-2-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/riziculteur-2-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/riziculteur-2-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/riziculteur-2-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/riziculteur-2-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/riziculteur-2-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/le-sri-revolutionne-la-riziculture/" rel="bookmark">Le SRI révolutionne la riziculture</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2013/06/Leandre-1-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2013/06/Leandre-1-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2013/06/Leandre-1-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2013/06/Leandre-1-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2013/06/Leandre-1-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2013/06/Leandre-1-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2013/06/Leandre-1-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2013/06/Leandre-1-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/en-marche-pour-2020/" rel="bookmark">En marche pour 2020 !</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Population-de-Kamakara-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Population-de-Kamakara-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Population-de-Kamakara-500x500.jpg 500w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Population-de-Kamakara-400x400.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Population-de-Kamakara-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Population-de-Kamakara-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Population-de-Kamakara-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Population-de-Kamakara-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Population-de-Kamakara-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Population-de-Kamakara-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/Population-de-Kamakara-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/cibitoke-la-disette-oblige-plus-de-35-familles-a-quitter-le-site-de-kamakara/" rel="bookmark">Cibitoke : la disette oblige plus de 35 familles à quitter le site de Kamakara</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/06/DOCUMENT-200x200.jpg" class="attachment-news size-news wp-post-image" alt="" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/06/DOCUMENT-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/DOCUMENT-500x500.jpg 500w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/DOCUMENT-400x400.jpg 400w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/DOCUMENT-600x600.jpg 600w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/DOCUMENT-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/DOCUMENT-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/DOCUMENT-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/DOCUMENT-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/DOCUMENT-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/DOCUMENT-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/06/DOCUMENT-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/bujumbura-mairie-la-pilule-ne-passe-pas/" rel="bookmark">Bujumbura mairie : la pilule ne passe pas</a>
				</td>
			</tr>
							
</table>
		<div class="clear"></div>
</div><div class="widget widget-sidebar"><h3>Vos commentaires</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Micombero</span> dans <a href="http://www.iwacu-burundi.org/en-marche-pour-2020/#comment-98262">En marche pour 2020 !</a></li><li class="recentcomments"><span class="comment-author-link">DÉDE</span> dans <a href="http://www.iwacu-burundi.org/cibitoke-la-disette-oblige-plus-de-35-familles-a-quitter-le-site-de-kamakara/#comment-98261">Cibitoke : la disette oblige plus de 35 familles à quitter le site de Kamakara</a></li><li class="recentcomments"><span class="comment-author-link">LANGA SOURCE</span> dans <a href="http://www.iwacu-burundi.org/rapport-accablant-des-ong-sur-les-droits-de-lhomme/#comment-98245">Rapport accablant des ONG sur les droits de l’Homme</a></li><li class="recentcomments"><span class="comment-author-link">Fofo</span> dans <a href="http://www.iwacu-burundi.org/rapport-accablant-des-ong-sur-les-droits-de-lhomme/#comment-98244">Rapport accablant des ONG sur les droits de l’Homme</a></li></ul></div><div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3 style="background:#009640!important;">Le Club des amis d'Iwacu</h3>
<div class="textwidget" style="padding:8px;background:#EFEFEF;">
Devenir membre du Club des amis d'Iwacu, c'est bénéficier de l'offre d'informations 
la plus complète sur le Burundi. 
<br/><strong style="color:#EC1D25;margin-top:2px;">Vos avantages :</strong>
</div>
	<div class="txtwidget">
		<ul>
			<li>chaque matin, vous recevez notre newsletter</li>
			<li>du contenu exclusif vous est réservé</li>
			<li>vous bénéficiez d'un accès complet à toutes nos archives (web et papier)</li>
			<li>vous accédez à l'hebdomadaire et au mensuel Iwacu, en version électronique, dès leur parution</li>
			<a href="http://www.iwacu-burundi.org/souscription/" title="Inscrivez-vous maintenant !"><button class="btn">Inscrivez-vous maintenant !</button></a>
		</ul>
	</div>
</div>

	<div id="yaga-widget">
	
	<div id="yaga_now">MAINTENANT SUR YAGA BURUNDI</div>
		
		<div id="yaga_logo">
					<img src="http://www.iwacu-burundi.org/wp-content/plugins/yaga-blog-post/logo_yaga.jpg" alt="Yaga Burundi">
		</div>
		
		<div id="yaga_content">
							<h3> <a href="http://www.yaga-burundi.com/2017/07/07/habib-kundavyi-loccident-ne-pas-etre-ultime-destination/" target="_blank" title="Habib Kundavyi : « L’Occident ne devrait pas être notre ultime destination»">
					Habib Kundavyi : « L’Occident ne devrait pas être notre ultime destination»</a></h3>
					<a href="Habib Kundavyi : « L’Occident ne devrait pas être notre ultime destination»">
	Plusieurs jeunes burundais rêvent de partir en Occident pour y travailler et y demeurer le restant de (...)</a>								
				<div id="yaga_button_pos">
					<a href="http://www.yaga-burundi.com/2017/07/07/habib-kundavyi-loccident-ne-pas-etre-ultime-destination/" target="_blank" title="Habib Kundavyi : « L’Occident ne devrait pas être notre ultime destination»">
					<button id="yaga_button">Lire le billet</button></a>
				</div>
			</div>
			<div style="clear:both;height:6px;"></div>
	</div>
</div>
<div style="clear:both;"></div>	

</div>

</div><!--.raw-->
<div class="blank"></div>
</div>	<!--.container-->
<div class="clear"></div>
	<footer id="footer" style="clear:both;">
			<div class="footer-widgets container col-lg-10 col-sm-12">
				
						<div class="col-lg-3 col-md-3 col-sm-12" id="partners" style="padding-left:5px;">
	<h3 class="footwhite">Partenaires</h3>
				<a href="http://www.lemonde.fr/afrique/" title="http://www.lemonde.fr/afrique/" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/06/logo-le-monde-afrique.jpg" alt="http://www.lemonde.fr/afrique/" />
		</a>
		<a href="http://www.rnw.org" title="http://www.rnw.org" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/07/rnw.jpg" alt="http://www.rnw.org" />
		</a>
		<a href="http://theguardian.co.uk/" title="http://theguardian.co.uk/" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/07/theguardian.jpg" alt="http://theguardian.co.uk/" />
		</a>
		<a href="http://partner.dw.com/syndication/feeds/VAF_fr_iwacu_actualité_cb.10941-cb.html" title="http://partner.dw.com/syndication/feeds/VAF_fr_iwacu_actualité_cb.10941-cb.html" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/06/deutsche-welle-logo.jpg" alt="http://partner.dw.com/syndication/feeds/VAF_fr_iwacu_actualité_cb.10941-cb.html" />
		</a>
<div class="widget-foot"><h3>Offre d&rsquo;essai : abonnez-vous à notre newsletter</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail  <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail "  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div>	</div>
	
	<div class="col-lg-1 col-md-1 col-sm-1 foot">
	</div>
	
	<div class="col-lg-3 col-md-3 col-sm-5 foot">
	<h4>Publicité</h4>
				<a href="http://www.iwacu-burundi.org/wp-content/uploads/2017/07/PNUD-3JUILLET-deux-postes-Secretariat-PBF-du-PNUD-1.pdf" title="http://www.iwacu-burundi.org/wp-content/uploads/2017/07/PNUD-3JUILLET-deux-postes-Secretariat-PBF-du-PNUD-1.pdf" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2017/07/UNDP-3JUILLETjpg.jpg" alt="http://www.iwacu-burundi.org/wp-content/uploads/2017/07/PNUD-3JUILLET-deux-postes-Secretariat-PBF-du-PNUD-1.pdf" />
		</a>
		<a href="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/SPIDERNET-29MARS.jpeg" title="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/SPIDERNET-29MARS.jpeg" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/SPIDERNET-29MARS.jpeg" alt="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/SPIDERNET-29MARS.jpeg" />
		</a>
	</div>
	
	<div class="col-lg-1 col-md-1 col-sm-1 foot">
	</div>
	
	<div class="col-lg-3 col-md-3 col-sm-5 foot" style="padding-right:0!important;">
	<h4>Publicité</h4>
				<a href="http://www.iwacu-burundi.org/wp-content/uploads/2017/06/CHRISTIAN-AID-RECRUTEMENT-29JUIN.pdf" title="http://www.iwacu-burundi.org/wp-content/uploads/2017/06/CHRISTIAN-AID-RECRUTEMENT-29JUIN.pdf" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2017/06/CHRISTIANAID-29JUIN.jpg" alt="http://www.iwacu-burundi.org/wp-content/uploads/2017/06/CHRISTIAN-AID-RECRUTEMENT-29JUIN.pdf" />
		</a>
		<a href="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/PUB-SANILI-NOUVEAU-.jpg" title="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/PUB-SANILI-NOUVEAU-.jpg" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2015/08/Logo-Sanili.jpg" alt="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/PUB-SANILI-NOUVEAU-.jpg" />
		</a>
	</div>
				
			</div>

<div class="clear"></div>
			
		<div class="container foot-cont col-lg-12 col-sm-12" style="width:100%;padding:0!important;">
				<div class="copyrights">
						<div class="container col-lg-10 col-sm-12" id="copyright-note">
							<span><a href="http://www.iwacu-burundi.org/" title="Les voix du Burundi">IWACU</a> 
							- Copyright &copy; 2017 - Droits réservés.
							<br/>
							Toute reproduction interdite sans l'autorisation expresse du groupe Iwacu.</span>
						</div>
				</div>
		</div>
	</footer><!--footer-->
		
		<div id="up">
			<a href="#" class="toptop"><span class="glyphicon glyphicon-chevron-up"></span></a>
		</div>

<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-includes/js/comment-reply.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.iwacu-burundi.org\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/js/jquery.ticker.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/js/bootstrap.min.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/js/customscript.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.iwacu-burundi.org\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/wysija-newsletters/js/front-subscribers.js' defer onload=''></script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-60277344-1', 'auto');
	  ga('send', 'pageview');
	</script>
	
</body>
</html>