<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.4" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />	
	<title>IWACU | Les voix du Burundi  &#8211; La date indélébile</title>
		<meta name="keywords" content="Burundi, Hutu, Tusti, Twa, Ganwa, Afrique, EAC, Démocratie, 1962, 1972, 1988, 1993, Rwagasore, Ndadaye, Presse, Médias, Liberté, Bujumbura, Gitega, Ngozi, Rumonge, Bururi, Bubanza, Makamba, Tanganyika, Nil, Hippopotame, Rusizi, Ruvyironza, Malagarazi, Lacs, Oiseaux, Haricots, Bananes, Tambours, Ntare, Mwambutsa, Mutaga, Mwezi, Iwacu, Andika, Kayoya, information"/>
		<meta name="description" content="IWACU ce sont toutes les voix du Burundi. Pas seulement les voix politiques. Iwacu s’intéresse à l’économie, la société, la justice, la santé, l’environnement, la culture, le sport, bref à tout ce qui fait la vie nationale. Nous ouvrons une nouvelle page de la presse écrite indépendante au Burundi. Lisez Iwacu, écrivez-nous, critiquez-nous, débattons, bâtissons ensemble 
		une vraie démocratie au Burundi. C’est possible. Nous y croyons !"/>					
			<link rel="shortcut icon" href="http://www.iwacu-burundi.org/favicon.ico" type="image/x-icon">
			<link rel="icon" href="http://www.iwacu-burundi.org/favicon.ico" type="image/x-icon">
			<link type="image/x-icon" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/favicon.ico" rel="shortcut icon" />
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/android-chrome-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/favicon-16x16.png" sizes="16x16">
		<link rel="manifest" href="http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/images/favicons/manifest.json">
			<link rel="manifest" href="/manifest.json">
			<meta name="msapplication-TileColor" content="#00963f">
			<meta name="msapplication-TileImage" content="/mstile-144x144.png">
			<meta name="theme-color" content="#00963f">
			<meta name="robots" content="all" />
			<meta name="revisit-After" content="1 day" />
			<link rel="pingback" href="http://www.iwacu-burundi.org/xmlrpc.php" />
						<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>

			<link rel='stylesheet'  href='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/css/print.css' type='text/css' media='print' />
			<title>La date indélébile &#8211; IWACU</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IWACU &raquo; Flux" href="http://www.iwacu-burundi.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="IWACU &raquo; Flux des commentaires" href="http://www.iwacu-burundi.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IWACU &raquo; La date indélébile Flux des commentaires" href="http://www.iwacu-burundi.org/la-date-indelebile/feed/" />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wss-style-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/wss-company-whatsapp-sharing-button/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='DroidSans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='iod-style-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/iwacu-open-data-plugin/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='yaga-style-css'  href='http://www.iwacu-burundi.org/wp-content/plugins/yaga-blog-post/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='http://www.iwacu-burundi.org/wp-json/' />
<link rel='prev' title='Lydia Nsekera : «Ensemble pour le progrès du sport burundais»' href='http://www.iwacu-burundi.org/lydia-nsekera-ensemble-pour-le-progres-du-sport-burundais/' />
<link rel='next' title='Interview exclusive/ Evariste Ndayishimiye : « Nous avons plusieurs candidats potentiels pour 2020 »' href='http://www.iwacu-burundi.org/interview-exclusive-evariste-ndayishimiye-nous-avons-plusieurs-candidats-potentiels-pour-2020/' />
<link rel="canonical" href="http://www.iwacu-burundi.org/la-date-indelebile/" />
<link rel="alternate" type="application/json+oembed" href="http://www.iwacu-burundi.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iwacu-burundi.org%2Fla-date-indelebile%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iwacu-burundi.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iwacu-burundi.org%2Fla-date-indelebile%2F&#038;format=xml" />
<meta property="og:title" content="La date indélébile" />
<meta property="og:description" content="Le 9 mars 2017, restera gravé dans l’histoire du Burundi. Une date d’espoir pour les uns, une date fatidique pour les autres. A New York se tenait une importante réunion du Conseil de sécurité des Nations Unies sur la situation au Burundi. La rencontre a fait couler beaucoup d’encre et de salive. Une véritable « [...]" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iwacu-burundi.org/la-date-indelebile/" />
<meta property="og:image" content="http://www.iwacu-burundi.org/wp-content/uploads/2017/01/IMG-20170130-WA0019.jpg" /><meta property="og:site_name" content="IWACU" />

<meta name="twitter:card" value="summary_large_image" />
<meta name="twitter:url" value="http://www.iwacu-burundi.org/la-date-indelebile/" />
<meta name="twitter:title" value="La date indélébile" />
<meta name="twitter:description" value="Le 9 mars 2017, restera gravé dans l’histoire du Burundi. Une date d’espoir pour les uns, une date fatidique pour les autres. A New York se tenait une importante réunion du Conseil de sécurité des Nations Unies sur la situation au Burundi. La rencontre a fait couler beaucoup d’encre et de salive. Une véritable « [...]" />
<meta name="twitter:image" value="http://www.iwacu-burundi.org/wp-content/uploads/2017/01/IMG-20170130-WA0019.jpg" />
<meta name="twitter:site" value="@iwacuinfo" />
<meta name="twitter:creator" value="@iwacuinfo" />

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					
</head>

<body class="single single-post postid-81376 single-format-standard ms-guest ms-0"> 
	<!--[if lt IE 7]>
		<p class="browsehappy">Votre navigateur <strong>n'est pas à jour</strong>. 
		Pour afficher ce site correctement et améliorer votre expérience utilisateur, 
		<a href="http://browsehappy.com/">faites la mise à jour</a>.</p>
	<![endif]-->	

<div id="black">
	<div class="container col-lg-10 col-lg-10 col-sm-12 toptop">
		<nav id="navigation2">
		<div class="menu-top-menu-js-general-dynamique-container"><ul id="menu-top-menu-js-general-dynamique" class="menu"><li id="menu-item-71530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71530"><a href="http://www.iwacu-burundi.org/news/actualites/">Actualités</a></li>
<li id="menu-item-73254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73254"><a href="http://www.iwacu-burundi.org/news/regions/">Régions</a></li>
<li id="menu-item-71531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71531"><a href="http://www.iwacu-burundi.org/news/editorial/">Editorial</a></li>
<li id="menu-item-71532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71532"><a href="http://www.iwacu-burundi.org/news/ce-quon-en-pense/">Opinions</a></li>
<li id="menu-item-71533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71533"><a href="http://www.iwacu-burundi.org/publications-iwacu/">Publications</a></li>
<li id="menu-item-71536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71536"><a href="http://www.iwacu-burundi.org/archives-des-publications-diwacu/">Archives</a></li>
<li id="menu-item-71537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71537"><a href="http://www.iwacu-burundi.org/news/blogs/">Blogs</a></li>
<li id="menu-item-71538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71538"><a href="http://www.iwacu-burundi.org/news/webtv/">WebTV</a></li>
<li id="menu-item-75149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75149"><a href="http://www.iwacu-burundi.org/news/webradio/">Web Radio</a></li>
<li id="menu-item-71539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71539"><a href="http://iwacu-burundi.org/opendata/">Open Data</a></li>
</ul></div>		</nav>		
		<div id="menu_main_resp2" class="menu_main_resp_closed">
			ACTUS <span class="fa fa-angle-down"></span>
		</div>
			<div id="search_resp2" class="search_resp">
				<span class="glyphicon glyphicon-search"></span>
			</div>
		
			<button type="button" class="hamburger2" id="show2">
				<span class="glyphicon glyphicon-menu-hamburger"></span>
			</button>
	</div>
</div>	

<nav class="navbar navbar-inverse navbar-fixed-top">
      <div class="container supertop col-lg-10 col-lg-10 col-sm-12">
        <div class="navbar-header">
          <a class="navbar-brand"  href="http://www.iwacu-burundi.org">IWACU</a>
				<div id="top_networks">
					<ul>
						<li> <a href="https://twitter.com/iwacuinfo" target="_blank"><i class="fa fa-twitter fa-lg"></i></a> </li>
						<li> <a href="https://www.facebook.com/iwacuburundi" target="_blank"> <span class="fa fa-facebook fa-lg"></i> </a> </li>
						<li><a href="https://www.youtube.com/channel/UCK_I7WyIFWpmniOnk6hHmLg" title="YouTube"  target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a>  </li>
						<li style="margin-right:none;"><a href="http://www.iwacu-burundi.org/feed/" target="_blank"><i class="fa fa-rss fa-lg"></i> </a>  </li>
					</ul>
				</div>
        </div>
        <div id="navbar">
          <div class="navbar-right">
            <div id="top_connect">
	<div id="clublogin">
					<span class="hideclub">LE CLUB DES AMIS D'IWACU</span>&nbsp;&nbsp;&nbsp;<span class="glyphicon glyphicon-lock"> </span> 
		
				<span class="topright">&nbsp;&nbsp;
					<a href="http://www.iwacu-burundi.org/index.php/connexion/" data-toggle="tooltip" data-placement="bottom" title="Connectez-vous à votre espace">Se connecter</a> 	
						<span class="glyphicon glyphicon-chevron-right"> </span> 
						<a href="http://www.iwacu-burundi.org/index.php/souscription/" data-toggle="tooltip" data-placement="bottom" title="Devenir membre du Club">S'inscrire</a>
				</span>
				</div>
</div>          </div>
        </div><!--/.navbar-collapse -->
      </div>
</nav>

<div class="container col-lg-10 col-sm-12">
	 <!-- Header -->
	 	
		<div class="row inpub">
			 		</div>
	
<div class="container col-lg-12 col-md-12 col-sm-12 menumenu" style="clear:both;display:table;">	
	<div class="menu_iwacu"><div class="menu-menu-corporate-container"><ul id="menu-menu-corporate" class="menu"><li id="menu-item-74380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74380"><a href="http://www.iwacu-burundi.org/news/jean-bigirimana/">Jean Bigirimana</a></li>
<li id="menu-item-63332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63332"><a href="http://www.iwacu-burundi.org/le-groupe-iwacu/">Groupe IWACU</a></li>
<li id="menu-item-77079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77079"><a href="http://www.iwacu-burundi.org/souscription/">Le Club</a></li>
<li id="menu-item-63346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63346"><a href="http://www.iwacu-burundi.org/eboutique/">E-boutique</a></li>
<li id="menu-item-63347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63347"><a href="http://www.iwacu-burundi.org/contact/">Contact</a></li>
</ul></div></div>
</div>		


<div id="header">
	<header>	
			<div id="logo">
				<a href="http://www.iwacu-burundi.org/" title="Iwacu - Les voix du Burundi">
				<img src="http://www.iwacu-burundi.org//images/logo.jpg" alt="Les voix du Burundi" />
				</a>
			</div>	
			
			<div class="newsticker">
				<div class="breaking">A la une</div>
					<ul id="js-news" class="js-hidden">
																			<li class="news-item">
								<a href="http://www.iwacu-burundi.org/interview-exclusive-evariste-ndayishimiye-nous-avons-plusieurs-candidats-potentiels-pour-2020/" rel="bookmark">Interview exclusive/ Evariste Ndayishimiye : « Nous avons plusieurs candidats potentiels pour 2020 »</a>
							</li>
													<li class="news-item">
								<a href="http://www.iwacu-burundi.org/la-date-indelebile/" rel="bookmark">La date indélébile</a>
							</li>
													<li class="news-item">
								<a href="http://www.iwacu-burundi.org/lydia-nsekera-ensemble-pour-le-progres-du-sport-burundais/" rel="bookmark">Lydia Nsekera : «Ensemble pour le progrès du sport burundais»</a>
							</li>
													<li class="news-item">
								<a href="http://www.iwacu-burundi.org/levee-de-voile-ou-la-ceremonie-denaturee/" rel="bookmark">Levée de voile ou la cérémonie dénaturée</a>
							</li>
													<li class="news-item">
								<a href="http://www.iwacu-burundi.org/pluies-diluviennes-six-morts-et-plusieurs-degats-materiels/" rel="bookmark">Pluies diluviennes : six morts et plusieurs dégâts matériels</a>
							</li>
											</ul>
						<div id="datehome"> 
							<script type="text/javascript">
								var dDate = new Date() ;
								var Jours = new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi") ;
								var Mois = new Array("janvier","février","mars","avril","mai","juin","juillet","août","septembre","octobre","novembre","décembre");
								document.write(Jours[dDate.getDay()] + " " + dDate.getDate() + " " + Mois[dDate.getMonth()] + " " + dDate.getFullYear()) ;
							</script>
						</div>
				<div class="arrow-left"></div>
			</div>
					
		<div id="search">
				<ul id="langues">
					<li>
						<a href="http://www.iwacu-burundi.org" title="IWACU en français"><strong>FR</strong></a> |
					</li>
					<li>
						<a href="http://www.iwacu-burundi.org/englishnews/" target="_blank" title="IWACU English news">EN</a> |
					</li>
					<li>
						 <a href="http://www.iwacu-burundi.org/blogs/ikirundi/" target="_blank" title="IWACU mu Kirundi">RN</a>
					</li>
				</ul>
						 <form class="navbar-form" method="get" action="http://www.iwacu-burundi.org/">
							<input type="text" placeholder="Recherche..." title="recherche" class="form-control"  name="s"  />
							<button type="submit" value="OK" title="ok" class="sbutton">ok</button>
						</form>			
		</div>
			<div id="topmenu">
				<div id="c_341a9977e79199b1f2634faab7cb8a1e" class="normal meteo"><h2 style="color: #656565; margin: 0 0 3px; padding: 2px; font: bold 13px/1.2 Arial; text-align: center; width=96%"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bujumbura.html" style="color: #656565; text-decoration: none; font: bold 13px/1.2 Arial;">Météo à Bujumbura</a></h2><div id="w_341a9977e79199b1f2634faab7cb8a1e" class="normal" style="height:100%"></div></div><script type="text/javascript" src="http://www.meteorama.fr/widget/loader/341a9977e79199b1f2634faab7cb8a1e"></script>
			</div>	
	</header>					
</div>
<div class="row">		
	<div id="navigation">
		<div class="menu-topmenu-container col-lg-10">
			<nav class="main-nav">
				<div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu"><li id="menu-item-50572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50572"><a href="http://www.iwacu-burundi.org/news/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-71502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71502"><a href="http://www.iwacu-burundi.org/news/actualites/politique/">Politique</a>
	<ul class="sub-menu">
		<li id="menu-item-71503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71503"><a href="http://www.iwacu-burundi.org/news/actualites/politique/diplomatie/">Diplomatie</a></li>
		<li id="menu-item-71504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71504"><a href="http://www.iwacu-burundi.org/news/actualites/politique/vrj/">Vérité, Reconciliation, Justice</a></li>
	</ul>
</li>
	<li id="menu-item-71505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71505"><a href="http://www.iwacu-burundi.org/news/actualites/economie/">Économie</a>
	<ul class="sub-menu">
		<li id="menu-item-71507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71507"><a href="http://www.iwacu-burundi.org/news/actualites/economie/gouvernance/">Gouvernance</a></li>
		<li id="menu-item-71506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71506"><a href="http://www.iwacu-burundi.org/news/actualites/economie/on-avance/">&laquo;&nbsp;On avance &#8230;&nbsp;&raquo;</a></li>
		<li id="menu-item-71508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71508"><a href="http://www.iwacu-burundi.org/news/actualites/economie/developpement/">Développement</a></li>
	</ul>
</li>
	<li id="menu-item-71509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71509"><a href="http://www.iwacu-burundi.org/news/actualites/securite/">Sécurité</a>
	<ul class="sub-menu">
		<li id="menu-item-71510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71510"><a href="http://www.iwacu-burundi.org/news/actualites/securite/droits-humains/">Droits Humains</a></li>
		<li id="menu-item-71511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71511"><a href="http://www.iwacu-burundi.org/news/actualites/securite/intemperie/">Intempéries</a></li>
	</ul>
</li>
	<li id="menu-item-71512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71512"><a href="http://www.iwacu-burundi.org/news/actualites/justice/">Justice</a></li>
	<li id="menu-item-71513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71513"><a href="http://www.iwacu-burundi.org/news/au-coeur/societe/">Société</a>
	<ul class="sub-menu">
		<li id="menu-item-71514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71514"><a href="http://www.iwacu-burundi.org/news/au-coeur/societe/pour-vous-jeunes/">Pour vous les jeunes</a></li>
		<li id="menu-item-71515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71515"><a href="http://www.iwacu-burundi.org/news/au-coeur/societe/pour-vous-madame/">Pour vous, Madame</a></li>
	</ul>
</li>
	<li id="menu-item-71516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71516"><a href="http://www.iwacu-burundi.org/news/au-coeur/medias/">Médias</a>
	<ul class="sub-menu">
		<li id="menu-item-71517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71517"><a href="http://www.iwacu-burundi.org/news/au-coeur/medias/club-presse/">Club de la Presse</a></li>
	</ul>
</li>
	<li id="menu-item-71519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71519"><a href="http://www.iwacu-burundi.org/news/au-coeur/culture/">Culture</a></li>
	<li id="menu-item-71518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71518"><a href="http://www.iwacu-burundi.org/news/au-coeur/education/">Éducation</a></li>
	<li id="menu-item-71520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71520"><a href="http://www.iwacu-burundi.org/news/au-coeur/environnement/">Environnement</a>
	<ul class="sub-menu">
		<li id="menu-item-71521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71521"><a href="http://www.iwacu-burundi.org/news/au-coeur/environnement/agriculture/">Agriculture</a></li>
		<li id="menu-item-71522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71522"><a href="http://www.iwacu-burundi.org/news/au-coeur/environnement/elevage/">Elevage</a></li>
		<li id="menu-item-71523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71523"><a href="http://www.iwacu-burundi.org/news/au-coeur/environnement/peche/">Pêche</a></li>
	</ul>
</li>
	<li id="menu-item-71525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71525"><a href="http://www.iwacu-burundi.org/news/au-coeur/sports/">Sports</a></li>
	<li id="menu-item-71526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71526"><a href="http://www.iwacu-burundi.org/news/actualites/sante/">Santé</a></li>
	<li id="menu-item-71527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71527"><a href="http://www.iwacu-burundi.org/news/actualites/religion/">Religion</a></li>
	<li id="menu-item-71524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71524"><a href="http://www.iwacu-burundi.org/news/au-coeur/diaspora/">Diaspora</a></li>
</ul>
</li>
<li id="menu-item-73255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73255"><a href="http://www.iwacu-burundi.org/news/regions/">Régions</a>
<ul class="sub-menu">
	<li id="menu-item-73265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73265"><a href="http://www.iwacu-burundi.org/news/regions/region-centre/">Région Centre</a></li>
	<li id="menu-item-73256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73256"><a href="http://www.iwacu-burundi.org/news/regions/region-est/">Région Est</a></li>
	<li id="menu-item-73257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73257"><a href="http://www.iwacu-burundi.org/news/regions/region-nord/">Région Nord</a></li>
	<li id="menu-item-73258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73258"><a href="http://www.iwacu-burundi.org/news/regions/region-ouest/">Région Ouest</a></li>
	<li id="menu-item-73259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73259"><a href="http://www.iwacu-burundi.org/news/regions/region-sud/">Région Sud</a></li>
</ul>
</li>
<li id="menu-item-71528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71528"><a href="http://www.iwacu-burundi.org/news/editorial/">Editorial</a></li>
<li id="menu-item-50575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50575"><a href="http://www.iwacu-burundi.org/news/focus/opinion/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-50624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50624"><a href="http://www.iwacu-burundi.org/news/focus/opinion/a-propos-de/">À propos de …</a></li>
	<li id="menu-item-50626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50626"><a href="http://www.iwacu-burundi.org/news/focus/opinion/regards-croisees/">Regards croisées</a></li>
	<li id="menu-item-50623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50623"><a href="http://www.iwacu-burundi.org/news/focus/opinion/">Opinion</a></li>
	<li id="menu-item-50579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50579"><a href="http://iwacu-burundi.org/magazine/">Edition spéciale</a></li>
</ul>
</li>
<li id="menu-item-65797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65797"><a href="http://www.iwacu-burundi.org/publications-iwacu/">Publications</a></li>
<li id="menu-item-75147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75147"><a href="http://www.iwacu-burundi.org/news/blogs/">Blogs</a></li>
<li id="menu-item-71529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71529"><a href="http://www.iwacu-burundi.org/news/webtv/">WebTV</a></li>
<li id="menu-item-75145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75145"><a href="http://www.iwacu-burundi.org/news/webradio/">Web Radio</a></li>
<li id="menu-item-65796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65796"><a href="http://iwacu-burundi.org/opendata/">Open Data</a></li>
<li id="menu-item-65822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65822"><a href="http://www.iwacu-burundi.org/news/archives/">Archives web</a></li>
</ul></div>			</nav>	
			<div id="menu_main_resp" class="menu_main_resp_closed">
				ACTUS  <span class="fa fa-angle-down"></span>
			</div>
			<div id="search_resp" class="search_resp">
				<span class="glyphicon glyphicon-search"></span>
			</div>
			<button type="button" class="hamburger" id="show">
				<span class="glyphicon glyphicon-menu-hamburger"></span>
			</button>
		</div>
	</div>
</div>
</div>
		
	<!--Responsive-->
		<div id="search_resp_open2">
			<form class="container col-lg-10 col-sm-12" method="get" action="http://www.iwacu-burundi.org/">
				<input type="text" placeholder="Recherche..." title="recherche" class="form-control2"  name="s"  />
				<button type="submit" value="OK" title="ok" class="sbutton">OK</button>
			</form>		
		</div>
		
		<div id="search_resp_open">
			<form class="container col-lg-10 col-sm-12" method="get" action="http://www.iwacu-burundi.org/">
				<input type="text" placeholder="Recherche..." title="recherche" class="form-control"  name="s"  />
				<button type="submit" value="OK" title="ok" class="sbutton">OK</button>
			</form>		
		</div>
		
		<div id="menu_main_resp_open">
			<h3>IWACU</h3>
			<div class="menu-menu-top-responsive-mobiles-container"><ul id="menu-menu-top-responsive-mobiles" class="menu"><li id="menu-item-63349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63349"><a href="http://www.iwacu-burundi.org/news/actualites/">Actualités</a></li>
<li id="menu-item-73253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73253"><a href="http://www.iwacu-burundi.org/news/regions/">Régions</a></li>
<li id="menu-item-63350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63350"><a href="http://www.iwacu-burundi.org/news/editorial/">Editorial</a></li>
<li id="menu-item-71552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71552"><a href="http://www.iwacu-burundi.org/publications-iwacu/">Publications</a></li>
<li id="menu-item-71550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="http://www.iwacu-burundi.org/news/webtv/">WebTV</a></li>
<li id="menu-item-75151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75151"><a href="http://www.iwacu-burundi.org/news/webradio/">Web Radio</a></li>
<li id="menu-item-75150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75150"><a href="http://iwacu-burundi.org/opendata/">Open Data</a></li>
<li id="menu-item-63351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63351"><a href="http://www.iwacu-burundi.org/news/blogs/">Blogs</a></li>
<li id="menu-item-71551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71551"><a href="http://www.iwacu-burundi.org/archives-des-publications-diwacu/">Archives</a></li>
<li id="menu-item-63352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63352"><a href="http://iwacu-burundi.org/magazine/">Edition spéciale</a></li>
</ul></div>				<div id="menu_main_resp_closed" class="menu_main_resp_closed">
					<span class="glyphicon glyphicon-remove"> </span>
				</div>
		</div>
		
		<div id="nav_corporate" style="padding-to:70px;">
			<h3>IWACU</h3>
			<h4>Notre groupe</h4>
			<div class="menu-menu-corporate-container"><ul id="menu-menu-corporate-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74380"><a href="http://www.iwacu-burundi.org/news/jean-bigirimana/">Jean Bigirimana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63332"><a href="http://www.iwacu-burundi.org/le-groupe-iwacu/">Groupe IWACU</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77079"><a href="http://www.iwacu-burundi.org/souscription/">Le Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63346"><a href="http://www.iwacu-burundi.org/eboutique/">E-boutique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63347"><a href="http://www.iwacu-burundi.org/contact/">Contact</a></li>
</ul></div>			<h4>Nos services</h4>
				<div class="menu-menu-services-container"><ul id="menu-menu-services" class="menu"><li id="menu-item-63333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63333"><a href="http://www.iwacu-burundi.org/la-meteo/">La météo</a></li>
<li id="menu-item-63915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63915"><a href="http://www.iwacu-burundi.org/taux-de-change/">Taux de change</a></li>
</ul></div>					<div class="closed_nav_corporate">
						<span class="glyphicon glyphicon-remove" data-toggle="tooltip" data-placement="top" title="Fermer le menu"> </span>
					</div>
		</div>

<div class="container col-lg-10 col-sm-12" style="clear:both;">
<div class="row">	<div class="col-lg-12 col-md-12 col-sm-12 single-web-tv">			
<div class="col-lg-8 col-md-8 col-sm-8 main" id="main-webtv">

						<div style="padding:0 0 36px 0;">
					<span class="catiwacu-single">
					Editorial					</span>
				</div>
					
					<h1 class="title single-title">La date indélébile</h1>

					<div class="post-info">		
						<span id="auth">	 	
						&nbsp;&nbsp; <span id="par">Par</span>						</span>
						<span class="autha">
						&nbsp; <a href="http://www.iwacu-burundi.org/author/leandre-sikuyavuga/" title="Articles par Léandre Sikuyavuga" class="author url fn" rel="author">Léandre Sikuyavuga</a> </span>&nbsp; 
								
						 
						
						<span class="blockfont">
						<a href="javascript:decreaseFontSize();" title="Diminuer la taille du texte" data-toggle="tooltip">
							<span class="glyphicon glyphicon-minus"></span> 
							<span class="fa fa-font"> </span> <span class="screen-reader-text">diminuer la taille du texte</span>
						</a>
									/
						<a href="javascript:increaseFontSize();" title="Agrandir la taille du texte" data-toggle="tooltip">
							<span class="fa fa-font fa-lg"> </span>
							<span class="glyphicon glyphicon-plus"> </span> <span class="screen-reader-text">augmenter la taille du texte</span>
						</a> 
								
						</span>						
					</div>
							<div id="smalnet">
							<a title="Partager par e-mail" data-toggle="tooltip" href="mailto:?subject=Un ami souhaite partager cet article avec vous : La date indélébile&amp;body=Découvrez : <strong>La date indélébile</strong>&nbsp;:&nbsp;<a href=http://www.iwacu-burundi.org/la-date-indelebile/>http://www.iwacu-burundi.org/la-date-indelebile/</a>" rel="nofollow">
	<span class="fa fa-envelope-o fa-lg"> </span>
		<span class="screen-reader-text">Partager par e-mail</span>
</a>
	<!--Twitter-->

		<a target="_blank" title="Partager sur Twitter" data-toggle="tooltip" href="http://twitter.com/home?status=La date indélébile+http://www.iwacu-burundi.org/la-date-indelebile/ via @iwacuinfo "> 
		<span class="fa fa-twitter fa-lg"> </span>
			<span class="screen-reader-text">Partager sur Twitter</span>
	</a>
		<!--Facebook-->
			<a href="http://www.facebook.com/sharer.php?u=http://www.iwacu-burundi.org/la-date-indelebile/&t=La date indélébile" target="blank"><span class="fa fa-facebook fa-lg" title="Partager sur Facebook" data-toggle="tooltip"> </span>
			<span class="screen-reader-text">Partager cet article sur Facebook</span>
			</a>
			<!--Linked In-->
				<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.iwacu-burundi.org/la-date-indelebile/&title=La date indélébile&summary=&source="  title="Partager sur LinkedIn" data-toggle="tooltip">
					<span class="fa fa-linkedin fa-lg"> </span> 
						<span class="screen-reader-text">Partager sur LinkedIn</span></a>
							<!--Google Plus-->
							<a target="_blank" href="https://plus.google.com/share?url=http://www.iwacu-burundi.org/la-date-indelebile/" title="Partager sur Google+" data-toggle="tooltip"> 
								<span class="fa fa-google-plus fa-lg"> </span>
									<span class="screen-reader-text">Partager sur Google+</span>
							</a>
							<a href="javascript:window.print()" title="Imprimer cette page" data-toggle="tooltip">
								<span class="fa fa-print"></span> <span class="screen-reader-text">imprimer la page</span>
							</a>							</div>	
								
								<!--WhatsApp Share for WordPress:https://www.wss.com.ve/ --><div class="wss_container"><a href="whatsapp://send?text=La date indélébile - http%3A%2F%2Fwww.iwacu-burundi.org%2Fla-date-indelebile%2F?utm_source=WhatsApp%26utm_medium=Messenger" class="wss" style="background-color:#009640"></a></div>	
		<div class="clear"></div>
		
		<section class="article">
				
			<article id="post-81376" class="post post-81376 type-post status-publish format-standard has-post-thumbnail hentry category-editorial tag-conseil-de-securite-des-nations-unies">
				<div id="infotime">
					
					<span class="time">20-03-2017 </span> 
				</div>
			
			<div id="attachment_79810" style="width: 420px" class="wp-caption alignright"><img class=" wp-image-79810" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/01/IMG-20170130-WA0019.jpg" alt="Léandre Sikuyavuga" width="410" height="273" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/01/IMG-20170130-WA0019.jpg 709w, http://www.iwacu-burundi.org/wp-content/uploads/2017/01/IMG-20170130-WA0019-150x100.jpg 150w, http://www.iwacu-burundi.org/wp-content/uploads/2017/01/IMG-20170130-WA0019-300x200.jpg 300w, http://www.iwacu-burundi.org/wp-content/uploads/2017/01/IMG-20170130-WA0019-600x399.jpg 600w" sizes="(max-width: 410px) 100vw, 410px" /><p class="wp-caption-text">Léandre Sikuyavuga</p></div>
<p>Le 9 mars 2017, restera gravé dans l’histoire du Burundi. Une date d’espoir pour les uns, une date fatidique pour les autres.</p>
<p>A New York se tenait une importante réunion du Conseil de sécurité des Nations Unies sur la situation au Burundi. La rencontre a fait couler beaucoup d’encre et de salive. Une véritable « guerre diplomatique », avec des offensives et des contre-offensives pour influencer la décision de l’ important organe onusien. Des rapports alarmants ont été transmis au Conseil de sécurité, des ONG internationales et locales ont demandé des sanctions ciblées contre certaines personnalités…</p>
<p>Bujumbura de son côté, par des déclarations et des interventions des émissaires interposés, a défendu la position gouvernementale. A l’issue de la rencontre, Bujumbura peut applaudir : aucune résolution n’est prise.</p>
<p>Il y aura une déclaration sur la situation sécuritaire au Burundi qui « est restée globalement calme ». Mais toutefois, le Conseil s’est dit alarmé par le nombre croissant de réfugiés quittant le pays et troublé par des rapports de torture, de disparitions forcées et de tueries. Il a aussi appuyé la proposition du médiateur Benjamin Mkapa de tenir un sommet régional afin d’inciter le gouvernement et l’opposition du Burundi à ouvrir des négociations.</p>
<p>Au même moment, le ministre burundais des Affaires étrangères, rencontrait son homologue belge, Didier Reynders. Dans un tweet, ce dernier a précisé que les deux personnalités ont discuté des relations bilatérales, du dialogue avec l’opposition, des droits de l’Homme. Et Bujumbura parlera de rencontre très productive.</p>
<p>A Bujumbura, les deux chambres du Parlement se réunissaient à la même date pour clore les débats sur le dialogue interne. Le président de l’Assemblée nationale a défendu bec et ongles l’illimitation des mandats « pour donner la chance à ceux qui sont choisis et aimés par le peuple de rester au pouvoir. » Tandis que celui du Sénat a prôné la révision de la Constitution « pour que les dirigeants choisis par le peuple gouvernent aussi longtemps que le peuple le veut.»</p>
<p>Le timing de tous ces événements importants n’est pas un hasard. C’est une préparation mûrie et bien réfléchie.</p>
<p>Le gouvernement veut ouvrir une nouvelle page pour l’avenir du pays, avec notamment cet « amendement de la Constitution souhaité par le peuple souverain », comme on l’a entendu au Parlement.</p>
			</article>
		</section>
								
				<div class="clear"></div>
								 	
								
			<div class="tags">
			<span class="tagtext">Mots-clés :</span><a href="http://www.iwacu-burundi.org/tag/conseil-de-securite-des-nations-unies/" rel="tag">Conseil de sécurité des Nations Unies</a>			<hr/>
			<span id="share_article">Partager cet article :</span> <a title="Partager par e-mail" data-toggle="tooltip" href="mailto:?subject=Un ami souhaite partager cet article avec vous : La date indélébile&amp;body=Découvrez : <strong>La date indélébile</strong>&nbsp;:&nbsp;<a href=http://www.iwacu-burundi.org/la-date-indelebile/>http://www.iwacu-burundi.org/la-date-indelebile/</a>" rel="nofollow">
	<span class="fa fa-envelope-o fa-lg"> </span>
		<span class="screen-reader-text">Partager par e-mail</span>
</a>
	<!--Twitter-->

		<a target="_blank" title="Partager sur Twitter" data-toggle="tooltip" href="http://twitter.com/home?status=La date indélébile+http://www.iwacu-burundi.org/la-date-indelebile/ via @iwacuinfo "> 
		<span class="fa fa-twitter fa-lg"> </span>
			<span class="screen-reader-text">Partager sur Twitter</span>
	</a>
		<!--Facebook-->
			<a href="http://www.facebook.com/sharer.php?u=http://www.iwacu-burundi.org/la-date-indelebile/&t=La date indélébile" target="blank"><span class="fa fa-facebook fa-lg" title="Partager sur Facebook" data-toggle="tooltip"> </span>
			<span class="screen-reader-text">Partager cet article sur Facebook</span>
			</a>
			<!--Linked In-->
				<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.iwacu-burundi.org/la-date-indelebile/&title=La date indélébile&summary=&source="  title="Partager sur LinkedIn" data-toggle="tooltip">
					<span class="fa fa-linkedin fa-lg"> </span> 
						<span class="screen-reader-text">Partager sur LinkedIn</span></a>
							<!--Google Plus-->
							<a target="_blank" href="https://plus.google.com/share?url=http://www.iwacu-burundi.org/la-date-indelebile/" title="Partager sur Google+" data-toggle="tooltip"> 
								<span class="fa fa-google-plus fa-lg"> </span>
									<span class="screen-reader-text">Partager sur Google+</span>
							</a>
							<a href="javascript:window.print()" title="Imprimer cette page" data-toggle="tooltip">
								<span class="fa fa-print"></span> <span class="screen-reader-text">imprimer la page</span>
							</a>			</div>


				 
				<div id="nav_article">
						<div id="prev_article"> 
							<a href="http://www.iwacu-burundi.org/une-diversion-nommee-benomar/" rel="prev"><span class="glyphicon glyphicon-step-backward" data-toggle="tooltip" title="Article précédent"></span> <span class="screen-reader-text">article précédent</span></a>&nbsp;
						</div>
							<div id="next_article">
								&nbsp;							</div>
					</div>
					
							
			
					
		<div class="clear"></div>
		
		<!-- You can start editing here. -->
	<div id="comments">
		<div class="total-comments"  style="background: #EFEFEF none repeat scroll 0% 0% !important;padding: 3px 0px 3px 10px !important;font-size: 20px;color: #009640;line-height: 1.4;margin: 0px 0px 30px !important;font-weight: normal;border-radius: 3px !important;clear: both !important;"><i class="fa fa-comment"></i> &nbsp; <a href="http://www.iwacu-burundi.org/la-date-indelebile/#comments">2</a> &nbsp;&nbsp;Vos commentaires  <div id="pluscom" style="float: right;padding-right: 8px;cursor: pointer;color: #787878 !important;"> <span data-toggle="tooltip" title="Cacher/afficher les commentaires" class="glyphicon glyphicon-minus"> </div>  </span></div>
		<ol class="commentlist">
			<div class="navigation">
				<div class="alignleft"></div>
				<div class="alignright"></div>
			</div>
				<li class="comment even thread-even depth-1" id="li-comment-88739">
		<div id="comment-88739" class="commentBox">
			<div class="comment-author vcard">
								<span class="fn">MANA</span> 
			</div>
						<div class="commenttext">
				<p>&laquo;&nbsp;Le gouvernement veut ouvrir une nouvelle page pour l’avenir du pays, avec notamment cet « amendement de la Constitution souhaité par le peuple souverain », comme on l’a entendu au Parlement.&nbsp;&raquo;<br />
Certes, les évolutions sont nécessaires&#8230;à condition que les intéressés soient d&rsquo;accord. Que le pouvoir accepte de s&rsquo;asseoir avec tous les partis en y intégrant tous ceux qui ne lui sont pas ses affiliés. S&rsquo;ils sont d&rsquo;accord en en reparle plus.<br />
On veut nous faire voter par référendum ! Mais s&rsquo;ils ne se sont pas entendu entre eux nous reviendrons à la case départ&#8230;comme toujours !</p>
				<div class="reply">
				 <span class="glyphicon glyphicon-chevron-right" style="padding-right:4px;"></span> 	<a rel='nofollow' class='comment-reply-link' href='http://www.iwacu-burundi.org/la-date-indelebile/?replytocom=88739#respond' onclick='return addComment.moveForm( "comment-88739", "88739", "respond", "81376" )' aria-label='Répondre à MANA'>Répondre</a>					
				</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-88738">
		<div id="comment-88738" class="commentBox">
			<div class="comment-author vcard">
								<span class="fn">Karabadogomba</span> 
			</div>
						<div class="commenttext">
				<p>Rien n&rsquo;est fait par hasard dans le système DD. La commission pour amender la constitution, c&rsquo;est bientôt. Les deux présidents du parlement ont déjà préparé le terrain. Le référendum viendra encenser cette volonté de l&rsquo;illimitation des mandats.</p>
				<div class="reply">
				 <span class="glyphicon glyphicon-chevron-right" style="padding-right:4px;"></span> 	<a rel='nofollow' class='comment-reply-link' href='http://www.iwacu-burundi.org/la-date-indelebile/?replytocom=88738#respond' onclick='return addComment.moveForm( "comment-88738", "88738", "respond", "81376" )' aria-label='Répondre à Karabadogomba'>Répondre</a>					
				</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
			<div class="navigation">
				<div class="alignleft"></div>
				<div class="alignright"></div>
			</div>
		</ol>
	</div>
	
	


	<div id="commentsAdd" style="margin-top:30px">
<h3>Charte des utilisateurs des forums d'Iwacu</h3>
<div id="mentioncom">	
	Le contenu des commentaires ne doit pas contrevenir aux lois et réglementations en vigueur. Sont notamment illicites les propos racistes, antisémites, diffamatoires ou injurieux, appelant à des divisions ethniques ou régionalistes, divulguant des informations relatives à la vie privée d’une personne, utilisant des œuvres protégées par les droits d’auteur (textes, photos, vidéos…) sans mentionner la source.
<br/>
	<strong>Iwacu se réserve le droit de supprimer tout commentaire susceptible de contrevenir à la présente charte, 
	ainsi que tout commentaire hors-sujet, répété plusieurs fois, promotionnel ou grossier. 
	Par ailleurs, tout commentaire écrit en lettres capitales sera supprimé d’office.
</strong>
	</div>

	
	
	
		<div id="respond" class="box m-t-6">
							<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h4><span>Ajouter un commentaire</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-date-indelebile/#respond" style="display:none;">Annuler la réponse.</a></small></h3>				<form action="http://www.iwacu-burundi.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='81376' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
				</div>
		
		
	</div>
	<div class="clear blank"></div>
								
					
	<div style="clear:both;"></div>	
	
	<div id="google" style="border-top:1px solid #DEDEDE; margin-top:20px;padding-top:10px;font-size:12px;text-transform:uppercase;">
	<div>Publicité</div>

		<center>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Pub Google -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:728px;height:90px"
				 data-ad-client="ca-pub-1427975892991775"
				 data-ad-slot="2154989449"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</center>
	</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-4 sidebar">		
	<div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3 style="background:#121212;">Jean Bigirimana</h3>
	<div class="txtwidget">
		<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/08/pourjean.jpg" alt="Pour Jean Bigirimana" />
		<h4 style="color:#434343;">Notre collègue Jean Bigirimana a disparu depuis
		
		241		jours</h4>
		
		<h3>Finding Jean</h3>
			<table class="tabletv">
												<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-200x200.jpg" class="attachment-news size-news wp-post-image" alt="Jean Bigirimana-Journaliste" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2016/08/Jean-Bigirimana-Journaliste-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/lumiere-sur-la-disparition-de-jean/" rel="bookmark">«Lumière sur la disparition de Jean»</a>
				</td>
			</tr>
						</table>
		<br/>
			<span class="glyphicon glyphicon-chevron-right"></span>
			<a style="text-decoration:underline;color:#EC1D25;fot-weight:bold;" href="http://www.iwacu-burundi.org/news/jean-bigirimana/">Voir toutes les actualités</a>
		<br/>
			<span class="glyphicon glyphicon-chevron-right"></span>
			<a style="text-decoration:underline;color:#EC1D25;fot-weight:bold;" href="http://www.iwacu-burundi.org/iwacu-en-deuil/">Rendre hommage</a>
		
		
			
	</div>
</div><div class="widget widget-sidebar webtv-is" style="margin-bottom:26px;">
<h3>Iwacu Web Radio | RNW Media</h3>
<table class="tabletv">
												<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Buterere-route-mal-praticable-200x200.jpg" class="attachment-news size-news wp-post-image" alt="Kinyankonge : des débordements inquiétants" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Buterere-route-mal-praticable-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Buterere-route-mal-praticable-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Buterere-route-mal-praticable-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Buterere-route-mal-praticable-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Buterere-route-mal-praticable-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Buterere-route-mal-praticable-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Buterere-route-mal-praticable-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Buterere-route-mal-praticable-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/au-sommaire-de-ledition-de-ce-vendredi-17-mars-2017-du-journal-amakuru-yiwacu/" rel="bookmark">Au sommaire de l’édition de ce vendredi 17 mars 2017 du journal ‘Amakuru y’Iwacu’</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2015/11/Etudiants-devant-le-rectorat-MARTINE1-200x200.jpg" class="attachment-news size-news wp-post-image" alt="UB" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2015/11/Etudiants-devant-le-rectorat-MARTINE1-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2015/11/Etudiants-devant-le-rectorat-MARTINE1-150x150.jpg 150w, http://www.iwacu-burundi.org/wp-content/uploads/2015/11/Etudiants-devant-le-rectorat-MARTINE1-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2015/11/Etudiants-devant-le-rectorat-MARTINE1-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2015/11/Etudiants-devant-le-rectorat-MARTINE1-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2015/11/Etudiants-devant-le-rectorat-MARTINE1-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2015/11/Etudiants-devant-le-rectorat-MARTINE1-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2015/11/Etudiants-devant-le-rectorat-MARTINE1-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/au-sommaire-de-ledition-de-ce-jeudi-16-mars-2017-du-journal-amakuru-yiwacu/" rel="bookmark">Au sommaire de l’édition de ce jeudi 16 mars 2017 du journal ‘Amakuru y’Iwacu’</a>
				</td>
			</tr>
							
</table>
		<div class="clear"></div>
</div><div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3 style="background:#009640;">Amakuru y’Iwacu, notre web radio sur WhatsApp</h3>
	<div class="txtwidget">
	<p class="ab"> 
		<span class="circle">1</span>
		 Ajoutez le numéro suivant à votre liste de contacts de votre GSM : + 257 76 002 004
	</p>
	<p class="ab"> 
		<span class="circle">2</span>
		Ouvrez l'application WhatsApp et envoyez un message à ce numéro avec votre nom + la mention "abonnement".
	</p>
	<p class="ab"> 
		<span class="circle">3</span>
		Il n'y a rien d'autre à faire : nous nous occupons de l'activation de votre compte. 
		Vous commencerez à recevoir nos émissions quotidiennes en direct sur votre smartphone.
	</p>
		<p id="whatsapp"><span class="fa fa-whatsapp fa-4x" aria-hidden="true"></span>
		</p>
	</div>
</div>

<div id="iod-widget">
	
	<div id="iod_now">
				<img src="http://www.iwacu-burundi.org/wp-content/plugins/iwacu-open-data-plugin/data.jpg" alt="IWACU Open Data">
	IWACU Open Data</div>
		
	<div id="iod_content">	
								
			<ul>					
								<li> 
					<a href="http://iwacu-burundi.org/opendata/iod-bu-046-prix-des-denrees-alimentaires/" target="_blank" title="Evolution du prix des denrées alimentaires en provinces (2015-2016)">
					Evolution du prix des denrées alimentaires en provinces (2015-2016)</a>
				</li>
								<li> 
					<a href="http://iwacu-burundi.org/opendata/iod-bu-045-exportation-miniere/" target="_blank" title="Exportation de la cassiterite, du coltan et de la wolframite (2014-2015)">
					Exportation de la cassiterite, du coltan et de la wolframite (2014-2015)</a>
				</li>
								<li> 
					<a href="http://iwacu-burundi.org/opendata/iod-bu-043-production-miniere/" target="_blank" title="Production de la cassiterite, du coltan et de la wolframite (2014-2015)">
					Production de la cassiterite, du coltan et de la wolframite (2014-2015)</a>
				</li>
								<li id="bottom"><a href="http://www.iwacu-burundi.org/opendata" title="IWACU Open Data" target="_blank">
				www.iwacu-burundi.org/opendata</a>
				</li>
			</ul>
	</div>
</div>
<div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3>Le fil infos</h3>
<table class="tabletv">
												<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Evariste-Ndayishimiye-2-200x200.jpg" class="attachment-news size-news wp-post-image" alt="Interview exclusive/ Evariste Ndayishimiye : « Nous avons plusieurs candidats potentiels pour 2020 »" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Evariste-Ndayishimiye-2-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Evariste-Ndayishimiye-2-600x600.jpg 600w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Evariste-Ndayishimiye-2-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Evariste-Ndayishimiye-2-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Evariste-Ndayishimiye-2-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Evariste-Ndayishimiye-2-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Evariste-Ndayishimiye-2-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Evariste-Ndayishimiye-2-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Evariste-Ndayishimiye-2-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/interview-exclusive-evariste-ndayishimiye-nous-avons-plusieurs-candidats-potentiels-pour-2020/" rel="bookmark">Interview exclusive/ Evariste Ndayishimiye : « Nous avons plusieurs candidats potentiels pour 2020 »</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/01/IMG-20170130-WA0019-200x200.jpg" class="attachment-news size-news wp-post-image" alt="Léandre Sikuyavuga" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/01/IMG-20170130-WA0019-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/01/IMG-20170130-WA0019-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/01/IMG-20170130-WA0019-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/01/IMG-20170130-WA0019-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/01/IMG-20170130-WA0019-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/01/IMG-20170130-WA0019-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/01/IMG-20170130-WA0019-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/01/IMG-20170130-WA0019-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/la-date-indelebile/" rel="bookmark">La date indélébile</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/rps20170320_114659-200x200.jpg" class="attachment-news size-news wp-post-image" alt="Lydia Nsekera : «Nous pensons que tous ensemble, on va réussir»." title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/rps20170320_114659-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/rps20170320_114659-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/rps20170320_114659-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/rps20170320_114659-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/rps20170320_114659-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/rps20170320_114659-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/rps20170320_114659-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/rps20170320_114659-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/lydia-nsekera-ensemble-pour-le-progres-du-sport-burundais/" rel="bookmark">Lydia Nsekera : «Ensemble pour le progrès du sport burundais»</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Danse-lors-de-la-levée-de-voile-200x200.jpg" class="attachment-news size-news wp-post-image" alt="Levée de voile ou la cérémonie dénaturée" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Danse-lors-de-la-levée-de-voile-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Danse-lors-de-la-levée-de-voile-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Danse-lors-de-la-levée-de-voile-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Danse-lors-de-la-levée-de-voile-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Danse-lors-de-la-levée-de-voile-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Danse-lors-de-la-levée-de-voile-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Danse-lors-de-la-levée-de-voile-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Danse-lors-de-la-levée-de-voile-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/levee-de-voile-ou-la-ceremonie-denaturee/" rel="bookmark">Levée de voile ou la cérémonie dénaturée</a>
				</td>
			</tr>
						<tr class="widget-now">
				<td class="thumbw">
				<div class="thumb_tv">
						 
							<img width="200" height="200" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Maison-détruite-200x200.jpg" class="attachment-news size-news wp-post-image" alt="Pluies diluviennes : six morts et plusieurs dégâts matériels" title="" srcset="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Maison-détruite-200x200.jpg 200w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Maison-détruite-100x100.jpg 100w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Maison-détruite-350x350.jpg 350w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Maison-détruite-32x32.jpg 32w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Maison-détruite-50x50.jpg 50w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Maison-détruite-64x64.jpg 64w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Maison-détruite-96x96.jpg 96w, http://www.iwacu-burundi.org/wp-content/uploads/2017/03/Maison-détruite-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" />										</div>
				</td>
				<td class="text-tv">
					<a href="http://www.iwacu-burundi.org/pluies-diluviennes-six-morts-et-plusieurs-degats-materiels/" rel="bookmark">Pluies diluviennes : six morts et plusieurs dégâts matériels</a>
				</td>
			</tr>
							
</table>
		<div class="clear"></div>
</div><div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3 style="background:#009640!important;">Maintenant sur Iwacu WebTV</h3>
											<div class="video_widget">
					 <iframe width="560" height="315" src="https://www.youtube.com/embed/ddLYY4Q0frw?ecver=1" frameborder="0" allowfullscreen></iframe> 
				</div> 
				<div class="clear"></div>
<h4 id="view-all"><span class="fa fa-play-circle" aria-hidden="true"></span><a href="http://www.iwacu-burundi.org/news/webtv/" title="Voir toutes les vidéos">
Voir toutes les vidéos</a></h4>
</div><div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3 style="background:#686868!important;">Nos publications</h3>
	<div class="txtwidget">
		<table id="services">
			<tbody>
			
			<tr>
				<td style="width:49%;margin-right:1%;">
					<h5>L'hebdomadaire</h5>
				</td>
				<td style="width:49%;margin-left:1%;">
					<h5>Le mensuel</h5>
				</td>
			</tr>
			<tr>
				<td style="width:49.5%;margin-right:0.5%;">
					<img style="width:99%;height:auto;" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/iwacu_hebdo_417.jpg" alt="Iwacu hebdomadaire" /> 
				</td>
				<td style="width:49.5%;margin-left:0.5%;">
					<img style="width:99%;height:auto;" src="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/une-magazine-37.jpg" alt="Iwacu mensuel" /> 
					</td>
				</tr>
			</tbody>
		</table>
	</div>
</div><div class="widget widget-sidebar"><h3>Archives de nos publications</h3>			<div class="textwidget"><div class="txtwidget">
<ol>
<li>
<a href="http://www.iwacu-burundi.org/rubrique/archives/">Archives du site web</a>
</li>
<li>
<a href="http://www.iwacu-burundi.org/iwacu-hebdomadaire/">Archives de l'hebdomadaire</a>
</li>
<li>
<a href="http://www.iwacu-burundi.org/iwacu-magazine/">Archives du mensuel</a>
</li>
<li>
<a href="http://www.iwacu-burundi.org/edition-speciales/">Archives des éditions spéciales</a>
</li>
<li>
<a href="http://www.iwacu-burundi.org/prix-michel-kayoya/">Recueils Prix Michel Kayoya</a>
</li>
</ol>
</div></div>
		</div><div class="widget widget-sidebar" style="margin-bottom:26px;">
<h3 style="background:#686868!important;">Nos services</h3>
	<div class="txtwidget">
		<table id="services">
			<tbody>
			
			<tr>
				<td style="width:49%;margin-right:1%;">
					<h5>Taux de change</h5>
				</td>
				<td style="width:49%;margin-left:1%;">
					<h5>La météo au Burundi</h5>
				</td>
			</tr>
			<tr>
				<td style="width:49.5%;margin-right:0.5%;">
					<a href="http://www.iwacu-burundi.org/index.php/taux-de-change/" class="info">
					<img src="http://www.iwacu-burundi.org/images/change.png" alt="Change" /> 
					</a>
				</td>
				<td style="width:49.5%;margin-left:0.5%;">
					<a href="http://www.iwacu-burundi.org/index.php/la-meteo/" class="info">
					<img src="http://www.iwacu-burundi.org/images/meteo.png" alt="La météo"  /> 
					</a>
					</td>
				</tr>
			</tbody>
		</table>
	</div>
</div>

	<div id="yaga-widget">
	
	<div id="yaga_now">MAINTENANT SUR YAGA BURUNDI</div>
		
		<div id="yaga_logo">
					<img src="http://www.iwacu-burundi.org/wp-content/plugins/yaga-blog-post/logo_yaga.jpg" alt="Yaga Burundi">
		</div>
		
		<div id="yaga_content">
							<h3> <a href="http://www.yaga-burundi.com/2017/03/18/faire-femme-gagne-plus-mari/" target="_blank" title="Que faire quand une femme gagne plus que son mari?">
					Que faire quand une femme gagne plus que son mari?</a></h3>
					<a href="Que faire quand une femme gagne plus que son mari?">
	Dans la continuation de la célébration de la journée internationale des Droits de la femme,  un (...)</a>								
				<div id="yaga_button_pos">
					<a href="http://www.yaga-burundi.com/2017/03/18/faire-femme-gagne-plus-mari/" target="_blank" title="Que faire quand une femme gagne plus que son mari?">
					<button id="yaga_button">Lire le billet</button></a>
				</div>
			</div>
			<div style="clear:both;height:6px;"></div>
	</div>
		
	<div class="pubgoogle">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- smallpub -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:200px;height:200px"
				 data-ad-client="ca-pub-1427975892991775"
				 data-ad-slot="2907972646"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	<div class="blank"> </div>
				<div style="padding-bottom:1em;">
				<div style="padding:5px; margin:auto; background-color:#fff"><b>323 </b>visiteurs en ligne</div>			</div>
</div>
<div style="clear:both"> </div><div style="clear:both;"></div>	
</div>
</div><!--.raw-->
<div class="blank"></div>
</div>	<!--.container-->
<div class="clear"></div>
	<footer id="footer" style="clear:both;">
			<div class="footer-widgets container col-lg-10 col-sm-12">
				
						<div class="col-lg-3 col-md-3 col-sm-12" id="partners" style="padding-left:5px;">
	<h3 class="footwhite">Partenaires</h3>
				<a href="http://www.lemonde.fr/afrique/" title="http://www.lemonde.fr/afrique/" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/06/logo-le-monde-afrique.jpg" alt="http://www.lemonde.fr/afrique/" />
		</a>
		<a href="http://www.rnw.org" title="http://www.rnw.org" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/07/rnw.jpg" alt="http://www.rnw.org" />
		</a>
		<a href="http://theguardian.co.uk/" title="http://theguardian.co.uk/" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/07/theguardian.jpg" alt="http://theguardian.co.uk/" />
		</a>
		<a href="" title="" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/06/deutsche-welle-logo.jpg" alt="" />
		</a>
<div class="widget-foot"><h3>Offre d&rsquo;essai : abonnez-vous à notre newsletter</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail  <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail "  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div>	</div>
	
	<div class="col-lg-1 col-md-1 col-sm-1 foot">
	</div>
	
	<div class="col-lg-3 col-md-3 col-sm-5 foot">
	<h4>Publicité</h4>
				<a href="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/PUB-SANILI-NOUVEAU-.jpg" title="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/PUB-SANILI-NOUVEAU-.jpg" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2015/08/Logo-Sanili.jpg" alt="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/PUB-SANILI-NOUVEAU-.jpg" />
		</a>
		<a href="http://www.iwacu-burundi.org/wp-content/uploads/2017/02/PUB-SPIDERNET-22-FEV.jpg" title="http://www.iwacu-burundi.org/wp-content/uploads/2017/02/PUB-SPIDERNET-22-FEV.jpg" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2017/02/PUB-SPIDERNET-22-FEV.jpg" alt="http://www.iwacu-burundi.org/wp-content/uploads/2017/02/PUB-SPIDERNET-22-FEV.jpg" />
		</a>
	</div>
	
	<div class="col-lg-1 col-md-1 col-sm-1 foot">
	</div>
	
	<div class="col-lg-3 col-md-3 col-sm-5 foot" style="padding-right:0!important;">
	<h4>Publicité</h4>
				<a href="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/PNUD-15MARSAvis-de-republication-dUne-Associée-de-Bureau-Senior-OCHA-Burundi.pdf" title="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/PNUD-15MARSAvis-de-republication-dUne-Associée-de-Bureau-Senior-OCHA-Burundi.pdf" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/PNUD-MARCH-15.jpg" alt="http://www.iwacu-burundi.org/wp-content/uploads/2017/03/PNUD-15MARSAvis-de-republication-dUne-Associée-de-Bureau-Senior-OCHA-Burundi.pdf" />
		</a>
		<a href="http://www.iwacu-burundi.org/wp-content/uploads/2016/06/Image_5.jpg" title="http://www.iwacu-burundi.org/wp-content/uploads/2016/06/Image_5.jpg" target="_blank"> 
			<img src="http://www.iwacu-burundi.org/wp-content/uploads/2016/06/Image_5.jpg" alt="http://www.iwacu-burundi.org/wp-content/uploads/2016/06/Image_5.jpg" />
		</a>
	</div>
				
			</div>

<div class="clear"></div>
			
		<div class="container foot-cont col-lg-12 col-sm-12" style="width:100%;padding:0!important;">
				<div class="copyrights">
						<div class="container col-lg-10 col-sm-12" id="copyright-note">
							<span><a href="http://www.iwacu-burundi.org/" title="Les voix du Burundi">IWACU</a> 
							- Copyright &copy; 2017 - Droits réservés.
							<br/>
							Toute reproduction interdite sans l'autorisation expresse du groupe Iwacu.</span>
						</div>
				</div>
		</div>
	</footer><!--footer-->
		
		<div id="up">
			<a href="#" class="toptop"><span class="glyphicon glyphicon-chevron-up"></span></a>
		</div>

<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-includes/js/comment-reply.min.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/js/jquery.ticker.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/js/bootstrap.min.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/themes/iwacu2015/js/customscript.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js' defer onload=''></script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.iwacu-burundi.org\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iwacu-burundi.org/wp-content/plugins/wysija-newsletters/js/front-subscribers.js' defer onload=''></script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-60277344-1', 'auto');
	  ga('send', 'pageview');
	</script>
	
</body>
</html>